<!DOCTYPE html>

<html class="no-js" lang="en">

	<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0" >

		<link rel="profile" href="https://gmpg.org/xfn/11">

		<title>Starmer suggested multiculturism is a failed policy but his party introduced it in an attempt to garner votes &#8211; caltonjock</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Serif:r:latin,latin-ext","PT+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active html, .wf-active body{font-family:"PT Sans",sans-serif}.wf-active input, .wf-active textarea{font-family:"PT Sans",sans-serif}.wf-active .entry-content, .wf-active .entry-content p, .wf-active .entry-content ol, .wf-active .entry-content ul, .wf-active .entry-content dl, .wf-active .entry-content dt, .wf-active .entry-content cite{font-family:"PT Sans",sans-serif}.wf-active .entry-content .wp-block-jetpack-contact-form, .wf-active .entry-content .wp-block-jetpack-button button, .wf-active .widget_text p, .wf-active .widget_text ol, .wf-active .widget_text ul, .wf-active .widget_text dl, .wf-active .widget_text dt, .wf-active .widget-content .rssSummary{font-family:"PT Sans",sans-serif}.wf-active .faux-heading, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .entry-content h1, .wf-active .entry-content h2, .wf-active .entry-content h3, .wf-active .entry-content h4, .wf-active .entry-content h5, .wf-active .entry-content h6{font-family:"PT Serif",serif;font-weight:400;font-style:normal}.wf-active .heading-size-1, .wf-active h1{font-weight:400;font-style:normal}.wf-active .heading-size-2, .wf-active h2{font-style:normal;font-weight:400}.wf-active .heading-size-3, .wf-active h3{font-style:normal;font-weight:400}.wf-active .heading-size-4, .wf-active h4{font-style:normal;font-weight:400}.wf-active .heading-size-5, .wf-active h5{font-style:normal;font-weight:400}.wf-active .heading-size-6, .wf-active h6{font-style:normal;font-weight:400}.wf-active .button, .wf-active .faux-button, .wf-active .wp-block-button__link, .wf-active .wp-block-file__button, .wf-active button{font-family:"PT Serif",serif;font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//caltonjock.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="caltonjock &raquo; Feed" href="https://caltonjock.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="caltonjock &raquo; Comments Feed" href="https://caltonjock.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="caltonjock &raquo; Starmer suggested multiculturism is a failed policy but his party introduced it in an attempt to garner&nbsp;votes Comments Feed" href="https://caltonjock.com/2022/11/08/starmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1-RC2-54694"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFU+1ywiAQfKGSa6rV9kfHZyFwQ0+PwHCgk7cvyWhNtdE/GZa73b0PAqeoTOgz9hl8UZGLo17gFE3wSjwxDjeoMSIvsEAj6zALYKnRcCBUrE+Q0UfWGQUkD4x3Ah0Hd5UIyWor4Dh0mh+Z7TFHbQ5nDDEFW0ym0IOvJ652CUdbq2KQfIMeCTMd8Co/obv0S64rFXaYXI0khGO7btbNK3SF2I6NTQJd0mm4aZ56w8WOPgIeLWlk9FMhM1DHNmBSjE6bofHUP6fX2Bz/IS0XP1U661kPoWTlEtmFnT2VSDpT75ZWfqGbcKa9Ne1H0yqh+lRQJTw2K7Ak+TdDLYyvXoBhLUJG5e/as/zb8my946LqvY/6flqP3vb0E3RdTCii6tdT8RfLytv5r3az2Xxu1++r7f4HJxZCTg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxdjFEKgCAQRC+UbUIKfUR3SaQsVwVXpNu3IUT0M8y82R2oSZgYyAYCLCL5srmQwURERsK703LKP9Iz6cBBiOT4O7+mFZ9N2i3yQiorUGVwNYVMl7fP9YKz1GoapNKjOm5IATT9?cssminify=yes' type='text/css' media='all' />
<style id='twentytwenty-style-inline-css'>
.color-accent,.color-accent-hover:hover,.color-accent-hover:focus,:root .has-accent-color,.has-drop-cap:not(:focus):first-letter,.wp-block-button.is-style-outline,a { color: #cd2653; }blockquote,.border-color-accent,.border-color-accent-hover:hover,.border-color-accent-hover:focus { border-color: #cd2653; }button,.button,.faux-button,.wp-block-button__link,.wp-block-file .wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.bg-accent,.bg-accent-hover:hover,.bg-accent-hover:focus,:root .has-accent-background-color,.comment-reply-link { background-color: #cd2653; }.fill-children-accent,.fill-children-accent * { fill: #cd2653; }body,.entry-title a,:root .has-primary-color { color: #000000; }:root .has-primary-background-color { background-color: #000000; }cite,figcaption,.wp-caption-text,.post-meta,.entry-content .wp-block-archives li,.entry-content .wp-block-categories li,.entry-content .wp-block-latest-posts li,.wp-block-latest-comments__comment-date,.wp-block-latest-posts__post-date,.wp-block-embed figcaption,.wp-block-image figcaption,.wp-block-pullquote cite,.comment-metadata,.comment-respond .comment-notes,.comment-respond .logged-in-as,.pagination .dots,.entry-content hr:not(.has-background),hr.styled-separator,:root .has-secondary-color { color: #6d6d6d; }:root .has-secondary-background-color { background-color: #6d6d6d; }pre,fieldset,input,textarea,table,table *,hr { border-color: #dcd7ca; }caption,code,code,kbd,samp,.wp-block-table.is-style-stripes tbody tr:nth-child(odd),:root .has-subtle-background-background-color { background-color: #dcd7ca; }.wp-block-table.is-style-stripes { border-bottom-color: #dcd7ca; }.wp-block-latest-posts.is-grid li { border-top-color: #dcd7ca; }:root .has-subtle-background-color { color: #dcd7ca; }body:not(.overlay-header) .primary-menu > li > a,body:not(.overlay-header) .primary-menu > li > .icon,.modal-menu a,.footer-menu a, .footer-widgets a,#site-footer .wp-block-button.is-style-outline,.wp-block-pullquote:before,.singular:not(.overlay-header) .entry-header a,.archive-header a,.header-footer-group .color-accent,.header-footer-group .color-accent-hover:hover { color: #cd2653; }.social-icons a,#site-footer button:not(.toggle),#site-footer .button,#site-footer .faux-button,#site-footer .wp-block-button__link,#site-footer .wp-block-file__button,#site-footer input[type="button"],#site-footer input[type="reset"],#site-footer input[type="submit"] { background-color: #cd2653; }.header-footer-group,body:not(.overlay-header) #site-header .toggle,.menu-modal .toggle { color: #000000; }body:not(.overlay-header) .primary-menu ul { background-color: #000000; }body:not(.overlay-header) .primary-menu > li > ul:after { border-bottom-color: #000000; }body:not(.overlay-header) .primary-menu ul ul:after { border-left-color: #000000; }.site-description,body:not(.overlay-header) .toggle-inner .toggle-text,.widget .post-date,.widget .rss-date,.widget_archive li,.widget_categories li,.widget cite,.widget_pages li,.widget_meta li,.widget_nav_menu li,.powered-by-wordpress,.to-the-top,.singular .entry-header .post-meta,.singular:not(.overlay-header) .entry-header .post-meta a { color: #6d6d6d; }.header-footer-group pre,.header-footer-group fieldset,.header-footer-group input,.header-footer-group textarea,.header-footer-group table,.header-footer-group table *,.footer-nav-widgets-wrapper,#site-footer,.menu-modal nav *,.footer-widgets-outer-wrapper,.footer-top { border-color: #dcd7ca; }.header-footer-group table caption,body:not(.overlay-header) .header-inner .toggle-wrapper::before { background-color: #dcd7ca; }
</style>
<link crossorigin='anonymous' rel='stylesheet' id='print-css-3-1' href='https://s1.wp.com/wp-content/themes/pub/twentytwenty/print.css?m=1635181489h&cssminify=yes' type='text/css' media='print' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVjsEKwjAQRH/IuC1KwYP4LW26xtQku3Q3hP69sXqoCIKXYQZmHgOFjaWkmBRiNhyy80lgQuXe3t8ZeKYxW/WUIFYXUEBvGNEoURCwFLlX0FIpy0v3VmQHG/jaF+A8fPTAJwuiS0BTuHK+dn+dKn50qPUcsWGS6lb0L6hDMoFsv3K2wVxD7+df0xmHQK5aB7W1ic/RJZ7brmvaQ9scT9MD4x2IpQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"73712824","siteURL":"https:\/\/caltonjock.com","xhrURL":"https:\/\/caltonjock.com\/wp-admin\/admin-ajax.php","nonce":"a7691e6081","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p4Zi4w-67F","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJxdjl2OwjAMhC+0xiBtkXhAHAWlibekJHYUO2q5/WZ/hKAvlmbG32hwKeCFjdhwVswyxkTQlKqbugeRv2Q36we+/OUGJbUpsuJMVpy//2ssVULzFoXxGtnj2GIKWCk5owBF1PRd7XLkbX2fUZNB71of28xulEmxtBFt6cbj76JTpd7d0ciB1i02JpmemxepwQUFn36oX8jnAiwMUyi1s5d8PhyH0/4wHD+H+RsQ1my4'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://caltonjock.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://caltonjock.com/2022/11/08/starmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes/" />
<link rel='shortlink' href='https://wp.me/p4Zi4w-67F' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcaltonjock.com%2F2022%2F11%2F08%2Fstarmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcaltonjock.com%2F2022%2F11%2F08%2Fstarmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Starmer suggested multiculturism is a failed policy but his party introduced it in an attempt to garner votes" />
<meta property="og:url" content="https://caltonjock.com/2022/11/08/starmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes/" />
<meta property="og:description" content="Multiculturalism &#8211; The Labour Party &#8211; uncontrolled immigration &#8211; a trip down memory lane Secret papers revealed that the Labour Party threw open the doors to mass migration in a d…" />
<meta property="article:published_time" content="2022-11-08T17:27:10+00:00" />
<meta property="article:modified_time" content="2022-11-08T17:27:10+00:00" />
<meta property="og:site_name" content="caltonjock" />
<meta property="og:image" content="https://caltonjock.files.wordpress.com/2014/08/go-home-300x168.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="230" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@twowittwo" />
<meta name="twitter:site" content="@twowittwo" />
<meta name="twitter:text:title" content="Starmer suggested multiculturism is a failed policy but his party introduced it in an attempt to garner&nbsp;votes" />
<meta name="twitter:image" content="https://caltonjock.files.wordpress.com/2022/11/image-26.png?w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://caltonjock.com/?openidserver=1' />
<link rel='openid.delegate' href='https://caltonjock.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://caltonjock.com/osd.xml" title="caltonjock" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
	<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="caltonjock" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Scottish and Uk Politics" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://caltonjock.com/feed/;icon-uri=https://caltonjock.files.wordpress.com/2018/08/cropped-43.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Multiculturalism - The Labour Party - uncontrolled immigration - a trip down memory lane Secret papers revealed that the Labour Party threw open the doors to mass migration in a deliberate policy to change the social make-up of the UK. A draft report from the Cabinet Office showed that ministers wanted to ‘maximise the contribution’&hellip;" />
		<script type='application/javascript' src='https://ced.sascdn.com/tag/3905/smart.js' async></script>
		<script type='application/javascript'>
			var sas = sas || {};
			var sas_fallback = sas_fallback || [];
			sas.cmd = sas.cmd || [];
			sas.cmd.push(function() {
				sas.setup({networkid: 3905, domain: 'https://www15.smartadserver.com', async: true});
			});
			sas.cmd.push(function() {
				sas.call('onecall', {
					siteId: 474853,
					pageId: 1572546,
					formats: [
						{ id: 110354, tagId: "sas_110354" }
					],
					target: 'wp_blog_id=73712824',
				});
			});
			sas.cmd.push(function() {
				sas.events.on('noad', function(data) {
					var el = document.getElementById(data.tagId);
					var wrapper = el.closest('.wordads-ad-wrapper');
					
					if ( sas_fallback.length === 0 ) {
						wrapper.remove();
						return;
					}
					
					// Process first tag.
					var tag = sas_fallback[0].tag;
					
					// Unescape the tag markup.
					var e = document.createElement('div');
					e.innerHTML = tag;
					tag = e.childNodes[0].nodeValue;
					
					// Insert the tag.
					wrapper.innerHTML = tag;
					
					// Process any scripts in the tag.
					var scripts = wrapper.querySelectorAll('script');
					scripts.forEach( function (script) {
						script.parentNode.removeChild(script);
						
						var scriptTag = document.createElement('script');
						
						if (script.src) {
							scriptTag.src = script.src;
						} else if (script.textContent) {
							scriptTag.textContent = script.textContent;
						} else if (script.innerText) {
							scriptTag.innerText = script.innerText;
						}
						
						document.body.appendChild(scriptTag);
					});
				});
			});
			sas.cmd.push(function() {
				sas.events.on('load', function(data) {
					var el = document.getElementById(data.tagId);
					el.closest('.wordads-ad-wrapper').style.display = 'inherit';
				});
			});
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell or Share My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'twentytwenty', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 8982, 'blogid': 73712824, 'afp_ad_client': 'pub-4488226114696709' };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>	<script>
		var sas_fallback = sas_fallback || [];
		sas_fallback.push(
			{ tag: "&lt;div id=&quot;atatags-26942-636cb865ef15a&quot;&gt;&lt;/div&gt;&lt;script&gt;__ATA.cmd.push(function() {__ATA.initDynamicSlot({id: \'atatags-26942-636cb865ef15a\',location: 120,formFactor: \'001\',label: {text: \'Advertisements\',},creative: {reportAd: {text: \'Report this ad\',},privacySettings: {text: \'Privacy\',}}});});&lt;/script&gt;", }
		);
	</script><link rel="icon" href="https://caltonjock.files.wordpress.com/2018/08/cropped-43.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://caltonjock.files.wordpress.com/2018/08/cropped-43.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://caltonjock.files.wordpress.com/2018/08/cropped-43.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://caltonjock.files.wordpress.com/2018/08/cropped-43.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>

	</head>

	<body class="post-template-default single single-post postid-23539 single-format-standard wp-embed-responsive customizer-styles-applied singular enable-search-modal missing-post-thumbnail has-single-pagination showing-comments show-avatars footer-top-visible highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
		<header id="site-header" class="header-footer-group" role="banner">

			<div class="header-inner section-inner">

				<div class="header-titles-wrapper">

					
						<button class="toggle search-toggle mobile-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
							<span class="toggle-inner">
								<span class="toggle-icon">
									<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg>								</span>
								<span class="toggle-text">Search</span>
							</span>
						</button><!-- .search-toggle -->

					
					<div class="header-titles">

						<div class="site-title faux-heading"><a href="https://caltonjock.com/">caltonjock</a></div><div class="site-description">Scottish and Uk Politics</div><!-- .site-description -->
					</div><!-- .header-titles -->

					<button class="toggle nav-toggle mobile-nav-toggle" data-toggle-target=".menu-modal"  data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".close-nav-toggle">
						<span class="toggle-inner">
							<span class="toggle-icon">
								<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="26" height="7" viewBox="0 0 26 7"><path fill-rule="evenodd" d="M332.5,45 C330.567003,45 329,43.4329966 329,41.5 C329,39.5670034 330.567003,38 332.5,38 C334.432997,38 336,39.5670034 336,41.5 C336,43.4329966 334.432997,45 332.5,45 Z M342,45 C340.067003,45 338.5,43.4329966 338.5,41.5 C338.5,39.5670034 340.067003,38 342,38 C343.932997,38 345.5,39.5670034 345.5,41.5 C345.5,43.4329966 343.932997,45 342,45 Z M351.5,45 C349.567003,45 348,43.4329966 348,41.5 C348,39.5670034 349.567003,38 351.5,38 C353.432997,38 355,39.5670034 355,41.5 C355,43.4329966 353.432997,45 351.5,45 Z" transform="translate(-329 -38)" /></svg>							</span>
							<span class="toggle-text">Menu</span>
						</span>
					</button><!-- .nav-toggle -->

				</div><!-- .header-titles-wrapper -->

				<div class="header-navigation-wrapper">

					
							<nav class="primary-menu-wrapper" aria-label="Horizontal" role="navigation">

								<ul class="primary-menu reset-list-style">

								
								</ul>

							</nav><!-- .primary-menu-wrapper -->

						
						<div class="header-toggles hide-no-js">

						
							<div class="toggle-wrapper search-toggle-wrapper">

								<button class="toggle search-toggle desktop-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
									<span class="toggle-inner">
										<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg>										<span class="toggle-text">Search</span>
									</span>
								</button><!-- .search-toggle -->

							</div>

							
						</div><!-- .header-toggles -->
						
				</div><!-- .header-navigation-wrapper -->

			</div><!-- .header-inner -->

			<div class="search-modal cover-modal header-footer-group" data-modal-target-string=".search-modal" role="dialog" aria-modal="true" aria-label="Search">

	<div class="search-modal-inner modal-inner">

		<div class="section-inner">

			<form role="search" aria-label="Search for:" method="get" class="search-form" action="https://caltonjock.com/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>

			<button class="toggle search-untoggle close-search-toggle fill-children-current-color" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field">
				<span class="screen-reader-text">Close search</span>
				<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>			</button><!-- .search-toggle -->

		</div><!-- .section-inner -->

	</div><!-- .search-modal-inner -->

</div><!-- .menu-modal -->

		</header><!-- #site-header -->

		
<div class="menu-modal cover-modal header-footer-group" data-modal-target-string=".menu-modal">

	<div class="menu-modal-inner modal-inner">

		<div class="menu-wrapper section-inner">

			<div class="menu-top">

				<button class="toggle close-nav-toggle fill-children-current-color" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" data-set-focus=".menu-modal">
					<span class="toggle-text">Close Menu</span>
					<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>				</button><!-- .nav-toggle -->

				
					<nav class="mobile-menu" aria-label="Mobile" role="navigation">

						<ul class="modal-menu reset-list-style">

						
						</ul>

					</nav>

					
			</div><!-- .menu-top -->

			<div class="menu-bottom">

				
			</div><!-- .menu-bottom -->

		</div><!-- .menu-wrapper -->

	</div><!-- .menu-modal-inner -->

</div><!-- .menu-modal -->

<main id="site-content" role="main">

	
<article class="post-23539 post type-post status-publish format-standard hentry category-uncategorized" id="post-23539">

	
<header class="entry-header has-text-align-center header-footer-group">

	<div class="entry-header-inner section-inner medium">

		
			<div class="entry-categories">
				<span class="screen-reader-text">Categories</span>
				<div class="entry-categories-inner">
					<a href="https://caltonjock.com/category/uncategorized/" rel="category tag">Uncategorized</a>				</div><!-- .entry-categories-inner -->
			</div><!-- .entry-categories -->

			<h1 class="entry-title">Starmer suggested multiculturism is a failed policy but his party introduced it in an attempt to garner&nbsp;votes</h1>
		<div class="post-meta-wrapper post-meta-single post-meta-single-top">

			<ul class="post-meta">

									<li class="post-author meta-wrapper">
						<span class="meta-icon">
							<span class="screen-reader-text">Post author</span>
							<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="20" viewBox="0 0 18 20"><path fill="" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg>						</span>
						<span class="meta-text">
							By <a href="https://caltonjock.com/author/caltonjock/">caltonjock</a>						</span>
					</li>
										<li class="post-date meta-wrapper">
						<span class="meta-icon">
							<span class="screen-reader-text">Post date</span>
							<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="19" viewBox="0 0 18 19"><path fill="" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg>						</span>
						<span class="meta-text">
							<a href="https://caltonjock.com/2022/11/08/starmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes/">November 8, 2022</a>
						</span>
					</li>
										<li class="post-comment-link meta-wrapper">
						<span class="meta-icon">
							<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19"><path d="M9.43016863,13.2235931 C9.58624731,13.094699 9.7823475,13.0241935 9.98476849,13.0241935 L15.0564516,13.0241935 C15.8581553,13.0241935 16.5080645,12.3742843 16.5080645,11.5725806 L16.5080645,3.44354839 C16.5080645,2.64184472 15.8581553,1.99193548 15.0564516,1.99193548 L3.44354839,1.99193548 C2.64184472,1.99193548 1.99193548,2.64184472 1.99193548,3.44354839 L1.99193548,11.5725806 C1.99193548,12.3742843 2.64184472,13.0241935 3.44354839,13.0241935 L5.76612903,13.0241935 C6.24715123,13.0241935 6.63709677,13.4141391 6.63709677,13.8951613 L6.63709677,15.5301903 L9.43016863,13.2235931 Z M3.44354839,14.766129 C1.67980032,14.766129 0.25,13.3363287 0.25,11.5725806 L0.25,3.44354839 C0.25,1.67980032 1.67980032,0.25 3.44354839,0.25 L15.0564516,0.25 C16.8201997,0.25 18.25,1.67980032 18.25,3.44354839 L18.25,11.5725806 C18.25,13.3363287 16.8201997,14.766129 15.0564516,14.766129 L10.2979143,14.766129 L6.32072889,18.0506004 C5.75274472,18.5196577 4.89516129,18.1156602 4.89516129,17.3790323 L4.89516129,14.766129 L3.44354839,14.766129 Z" /></svg>						</span>
						<span class="meta-text">
							<a href="https://caltonjock.com/2022/11/08/starmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes/#respond">No Comments<span class="screen-reader-text"> on Starmer suggested multiculturism is a failed policy but his party introduced it in an attempt to garner&nbsp;votes</span></a>						</span>
					</li>
					
			</ul><!-- .post-meta -->

		</div><!-- .post-meta-wrapper -->

		
	</div><!-- .entry-header-inner -->

</header><!-- .entry-header -->

	<div class="post-inner thin ">

		<div class="entry-content">

			
<figure class="wp-block-image"><img data-attachment-id="13814" data-permalink="https://caltonjock.com/2014/08/31/immigration-border-controls-fiasco/go-home-300x168/" data-orig-file="https://caltonjock.files.wordpress.com/2014/08/go-home-300x168.jpg" data-orig-size="400,230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="go-home-300&#215;168" data-image-description="" data-image-caption="" data-medium-file="https://caltonjock.files.wordpress.com/2014/08/go-home-300x168.jpg?w=300" data-large-file="https://caltonjock.files.wordpress.com/2014/08/go-home-300x168.jpg?w=400" src="https://caltonjock.files.wordpress.com/2014/08/go-home-300x168.jpg" alt="go-home-300x168" class="wp-image-13814" /></figure>



<p><strong>Multiculturalism &#8211; The Labour Party &#8211; uncontrolled immigration</strong> &#8211; a<strong> trip down memory lane</strong></p>



<p>Secret papers revealed that the Labour Party threw open the doors to mass migration in a deliberate policy to change the social make-up of the UK.</p>



<p>A draft report from the Cabinet Office showed that ministers wanted to ‘maximise the contribution’ of migrants to their ‘social objectives’.</p>



<p>The number of foreigners allowed in the UK increased by as much as 50 per cent in the wake of the report, written in 2000.</p>



<p>Melting pot: Labour&#8217;s diversity drive is exposed in secret papers Labour has always justified immigration on economic grounds and denied it was using it to foster multiculturalism.</p>



<p>But suspicions of a secret agenda rose when Andrew Neather, former government adviser and speech writer for Tony Blair, Jack Straw and David Blunkett, said:</p>



<p>&#8220;the aim of Labour’s immigration strategy is to rub the rights&#8217; nose in diversity and render their arguments out of date&#8221;.</p>



<figure class="wp-block-image"><img data-attachment-id="13817" data-permalink="https://caltonjock.com/2014/08/31/immigration-border-controls-fiasco/06_chart_2/" data-orig-file="https://caltonjock.files.wordpress.com/2014/08/06_chart_2.jpg" data-orig-size="788,955" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="06_chart_2" data-image-description="" data-image-caption="" data-medium-file="https://caltonjock.files.wordpress.com/2014/08/06_chart_2.jpg?w=248" data-large-file="https://caltonjock.files.wordpress.com/2014/08/06_chart_2.jpg?w=580" src="https://caltonjock.files.wordpress.com/2014/08/06_chart_2.jpg" alt="06_chart_2" class="wp-image-13817" /></figure>



<p>Neather also said Labour&#8217;s relaxation of controls was a deliberate plan to:</p>



<p>&#8220;open up the UK to mass migration&#8221; but ministers were nervous and reluctant to discuss the move publicly for fear it would alienate the core working class vote.</p>



<p>As a result, the public argument for immigration concentrated instead on the economic benefits and need for more migrants.&#8221;</p>



<p>Critics said the revelations showed a &#8220;conspiracy&#8221; within Government to impose mass immigration for &#8220;cynical&#8221; political reasons.</p>



<p>Some 2.3 million migrants were added to the population since then, according to Whitehall estimates quietly slipped out on a good day to release bad news..</p>



<p>Sir Andrew Green, chairman of the Migration Watch think tank, said:</p>



<p>&#8220;Now at least the truth is out, and it&#8217;s dynamite. Many have long suspected that mass immigration under Labour was not just a cock up but also a conspiracy. They were right. This Government has admitted three million immigrants for cynical political reasons concealed by dodgy economic camouflage.&#8221;</p>



<p>The chairmen of the cross-party Group for Balanced Migration, MPs Frank Field and Nicholas Soames, said:</p>



<p>&#8220;We welcome this statement by an ex-adviser, which the whole country knows to be true. &#8220;It is the first beam of truth that has officially been shone on the immigration issue in Britain.&#8221;</p>



<p>A Home Office spokesman said:</p>



<p>“Our new flexible points based system gives us greater control on those coming to work or study from outside Europe, ensuring that only those that Britain need can come.</p>



<p>Britain&#8217;s borders are stronger than ever before and we are rolling out ID cards to foreign nationals, we have introduced civil penalties for those employing illegal workers and from the end of next year our electronic border system will monitor 95 per cent of journeys in and out of the UK. The British people can be confident that immigration is under control.    (This was a big big lie<strong>.)</strong></p>



<figure class="wp-block-image"><img src="https://i0.wp.com/i.dailymail.co.uk/i/pix/2008/04_01/12graphicDM0404_468x386.jpg" alt="" /></figure>



<p><strong>A Decade Later &#8211; Multiculturalism Fails &#8211; 4 Million Immigrants &#8211; White Minority Areas Expanding</strong></p>



<p>Demos, the Left-wing think-tank, said its analysis of Census data for England and Wales showed ethnic minorities are concentrating in particular areas and white people are moving out.</p>



<p>The findings echo a phenomenon first seen in the mid-20th century United States &#8211; where it was dubbed <strong>“white flight” &#8211;</strong> which saw racially-mixed urban areas become predominantly black as affluent whites moved to the suburbs.</p>



<p>The research is significant because Demos, which was once closely linked with the previous Labour government which increased immigration to record levels, suggested ethnic minorities are becoming more isolated in British life rather than becoming more integrated in a “multi-cultural” Britain.</p>



<p>It found 4.6 million ethnic minority Britons &#8211; about 45 per cent of the country’s black and Asian population &#8211; are now living in areas where whites are in a minority.</p>



<p>Ten years ago just 1 million black and Asian people, or 25 per cent of the country’s then total ethnic minority population, lived in such communities, said Demos.</p>



<p>Ed Miliband acknowledged that the last government made mistakes presiding over the most rapid expansion of our foreign-born population in history.</p>



<p>He conceded that wages were being depressed by the influx of immigrant labour and that British workers had found it more difficult to get a job as a result. Up to now, this has always been denied by the ministers responsible.</p>



<p>The Telegraph</p>



<figure class="wp-block-image size-large"><a href="https://caltonjock.files.wordpress.com/2022/11/image-26.png"><img data-attachment-id="23546" data-permalink="https://caltonjock.com/2022/11/08/starmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes/image-26-11/" data-orig-file="https://caltonjock.files.wordpress.com/2022/11/image-26.png" data-orig-size="292,173" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-26" data-image-description="" data-image-caption="" data-medium-file="https://caltonjock.files.wordpress.com/2022/11/image-26.png?w=292" data-large-file="https://caltonjock.files.wordpress.com/2022/11/image-26.png?w=292" src="https://caltonjock.files.wordpress.com/2022/11/image-26.png?w=292" alt="" class="wp-image-23546" srcset="https://caltonjock.files.wordpress.com/2022/11/image-26.png 292w, https://caltonjock.files.wordpress.com/2022/11/image-26.png?w=150 150w" sizes="(max-width: 292px) 100vw, 292px" /></a></figure>
			<style>
			.wordads-ad-wrapper {
				display:none;
				font: normal 11px Arial, sans-serif;
				letter-spacing: 1px;
				text-decoration: none;
				width: 100%;
				margin: 25px auto;
				padding: 0;
			}
			.wordads-ad-title {
				margin-bottom: 5px;
			}
			.wordads-ad-controls {
				margin-top: 5px;
				text-align: right;
			}
			.wordads-ad-controls span {
				cursor: pointer;
			}
			.wordads-ad {
				width: fit-content;
				margin: 0 auto;
			}
			</style>
			<div class="wordads-ad-wrapper">
				<div class="wordads-ad">
					<div class="wordads-ad-title">Advertisement</div>
					<div class="wordads-ad-content" id="sas_110354"></div>
					<div class="wordads-ad-controls"></div>
				</div>
			</div>
			<script>
				sas.cmd.push(function() {
					sas.render("sas_110354");
				});
				
				window._stq = window._stq || [];
				window._stq.push( [
					'extra',
					{
						x_wordads_smart: 'render_sas_110354',
					},
				] );
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23539" class="share-twitter sd-button share-icon" href="https://caltonjock.com/2022/11/08/starmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23539" class="share-facebook sd-button share-icon" href="https://caltonjock.com/2022/11/08/starmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-73712824-23539-636cb86600c57' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=73712824&amp;post_id=23539&amp;origin=caltonjock.wordpress.com&amp;obj_id=73712824-23539-636cb86600c57&amp;domain=caltonjock.com' data-name='like-post-frame-73712824-23539-636cb86600c57' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
		</div><!-- .entry-content -->

	</div><!-- .post-inner -->

	<div class="section-inner">
		
	</div><!-- .section-inner -->

	
	<nav class="pagination-single section-inner only-one only-prev" aria-label="Post" role="navigation">

		<hr class="styled-separator is-style-wide" aria-hidden="true" />

		<div class="pagination-single-inner">

			
				<a class="previous-post" href="https://caltonjock.com/2022/11/07/lesbian-gay-and-bisexual-people-are-comfortable-with-their-gender-identity-and-should-not-be-conflated-with-the-trans-movement-campaign-for-change/">
					<span class="arrow" aria-hidden="true">&larr;</span>
					<span class="title"><span class="title-inner">Lesbian-Gay and Bisexual people are comfortable with their gender identity and should not be conflated with the Trans movement campaign for&nbsp;change</span></span>
				</a>

				
		</div><!-- .pagination-single-inner -->

		<hr class="styled-separator is-style-wide" aria-hidden="true" />

	</nav><!-- .pagination-single -->

	
		<div class="comments-wrapper section-inner">

				<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/08/starmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://caltonjock.com/wp-comments-post.php" method="post" id="commentform" class="section-inner thin max-percentage" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="cdf90e05ab" /><input type="hidden" name="_wp_http_referer" value="/2022/11/08/starmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='23539' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2c15ccd58d" /></p>
<input type="hidden" name="genseq" value="1668069478" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="4"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
		</div><!-- .comments-wrapper -->

		
</article><!-- .post -->

</main><!-- #site-content -->


	<div class="footer-nav-widgets-wrapper header-footer-group">

		<div class="footer-inner section-inner">

			
			
				<aside class="footer-widgets-outer-wrapper" role="complementary">

					<div class="footer-widgets-wrapper">

						
							<div class="footer-widgets column-one grid-item">
								<div class="widget widget_calendar"><div class="widget-content"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>November 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td><a href="https://caltonjock.com/2022/11/04/" aria-label="Posts published on November 4, 2022">4</a></td><td>5</td><td><a href="https://caltonjock.com/2022/11/06/" aria-label="Posts published on November 6, 2022">6</a></td>
	</tr>
	<tr>
		<td><a href="https://caltonjock.com/2022/11/07/" aria-label="Posts published on November 7, 2022">7</a></td><td><a href="https://caltonjock.com/2022/11/08/" aria-label="Posts published on November 8, 2022">8</a></td><td>9</td><td id="today">10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://caltonjock.com/2022/10/">&laquo; Oct</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><div class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://caltonjock.com" data-blog="73712824" data-lang="en" >Follow caltonjock on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></div><div class="widget widget_search"><div class="widget-content"><form role="search"  method="get" class="search-form" action="https://caltonjock.com/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div></div><div class="widget widget_top-posts"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Top Posts &amp; Pages</h2><ul><li><a href="https://caltonjock.com/2022/06/23/liz-lloyd-protected/" class="bump-view" data-bump-view="tp">Liz Lloyd &quot;protected&quot;</a></li><li><a href="https://caltonjock.com/2022/11/08/starmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes/" class="bump-view" data-bump-view="tp" aria-current="page">Starmer suggested multiculturism is a failed policy but his party introduced it in an attempt to garner votes</a></li><li><a href="https://caltonjock.com/2022/11/07/lesbian-gay-and-bisexual-people-are-comfortable-with-their-gender-identity-and-should-not-be-conflated-with-the-trans-movement-campaign-for-change/" class="bump-view" data-bump-view="tp">Lesbian-Gay and Bisexual people are comfortable with their gender identity and should not be conflated with the Trans movement campaign for change</a></li><li><a href="https://caltonjock.com/2022/06/22/opportunistic-cia-are-able-to-recruit-sleepers-from-scottish-students-attending-north-carolina-university-anyone-come-to-mind/" class="bump-view" data-bump-view="tp">Opportunistic CIA are able to recruit sleepers from Scottish students attending North Carolina University- Anyone come to mind?</a></li><li><a href="https://caltonjock.com/2017/06/01/racism-and-handicapism-learned-behaviours-unacceptable-in-society-and-yet-they-are-apparently-still-embraced-by-some-politicians-and-their-offspring-your-views-are-welcomed/" class="bump-view" data-bump-view="tp">Racism and Handicapism  - Learned Behaviours Unacceptable in Society - Yet Still Embraced By Some Politicians and Their Offspring - Is This One - If Affirmative - Who is It?</a></li><li><a href="https://caltonjock.com/2015/04/02/people-of-influence-whom-you-hardly-know-tavish-scott-not-so-liberal-msp-and-his-bbc-political-journalist-wife-take-liberties-with-the-public/" class="bump-view" data-bump-view="tp">people-of-influence-whom-you-hardly-know-Tavish Scott-Not-So-Liberal-MSP-and-his-BBC-Political-Journalist-wife-take-Liberties-with-the-Public</a></li><li><a href="https://caltonjock.com/2018/10/14/the-murky-world-of-westminster-politics-big-business-protection-and-the-abuse-of-the-electorate-spies-lies-and-naked-thighs/" class="bump-view" data-bump-view="tp">The murky world of Westminster politics - big business protection - and the abuse of the electorate - Spies-lies and naked thighs</a></li><li><a href="https://caltonjock.com/2022/11/06/under-sturgeon-leadership-lgbti-rights-are-of-prime-importance-whilst-the-battle-for-scotlands-independence-withers-on-the-vine/" class="bump-view" data-bump-view="tp">Under Sturgeon leadership LGBTI rights are of &quot;Prime&quot; importance whilst the battle for Scotland&#039;s independence &quot;withers on the vine&quot;.</a></li><li><a href="https://caltonjock.com/2017/06/27/illegal-sale-of-arms-a-complex-tale-of-greed-intrigue-and-betrayal-the-final-chapter-the-puzzle-unravelled-strange-bedfellows-indeed-for-the-tory-party/" class="bump-view" data-bump-view="tp">Illegal Sale of Arms – A Complex Tale of – Greed – Intrigue and Betrayal - the Final Chapter - The Puzzle Unravelled - Strange Bedfellows Indeed for the Tory Party</a></li><li><a href="https://caltonjock.com/2022/11/04/the-insidious-input-of-uk-government-officials-in-the-conspiracy-to-destroy-alex-salmond-part-4-lgbti-stonewall-evans-allison-sturgeon/" class="bump-view" data-bump-view="tp">The insidious input of UK Government officials in the conspiracy to destroy Alex Salmond -part 4 – LGBTI -Stonewall-Evans - Allison &amp; Sturgeon</a></li></ul></div></div><div class="widget widget_archive"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Archives</h2><nav aria-label="Archives">
			<ul>
					<li><a href='https://caltonjock.com/2022/11/'>November 2022</a></li>
	<li><a href='https://caltonjock.com/2022/10/'>October 2022</a></li>
	<li><a href='https://caltonjock.com/2022/09/'>September 2022</a></li>
	<li><a href='https://caltonjock.com/2022/08/'>August 2022</a></li>
	<li><a href='https://caltonjock.com/2022/07/'>July 2022</a></li>
	<li><a href='https://caltonjock.com/2022/06/'>June 2022</a></li>
	<li><a href='https://caltonjock.com/2022/05/'>May 2022</a></li>
	<li><a href='https://caltonjock.com/2022/04/'>April 2022</a></li>
	<li><a href='https://caltonjock.com/2022/03/'>March 2022</a></li>
	<li><a href='https://caltonjock.com/2022/02/'>February 2022</a></li>
	<li><a href='https://caltonjock.com/2022/01/'>January 2022</a></li>
	<li><a href='https://caltonjock.com/2021/12/'>December 2021</a></li>
	<li><a href='https://caltonjock.com/2021/11/'>November 2021</a></li>
	<li><a href='https://caltonjock.com/2021/10/'>October 2021</a></li>
	<li><a href='https://caltonjock.com/2021/08/'>August 2021</a></li>
	<li><a href='https://caltonjock.com/2021/05/'>May 2021</a></li>
	<li><a href='https://caltonjock.com/2021/04/'>April 2021</a></li>
	<li><a href='https://caltonjock.com/2021/03/'>March 2021</a></li>
	<li><a href='https://caltonjock.com/2021/02/'>February 2021</a></li>
	<li><a href='https://caltonjock.com/2020/12/'>December 2020</a></li>
	<li><a href='https://caltonjock.com/2020/11/'>November 2020</a></li>
	<li><a href='https://caltonjock.com/2020/10/'>October 2020</a></li>
	<li><a href='https://caltonjock.com/2020/09/'>September 2020</a></li>
	<li><a href='https://caltonjock.com/2020/08/'>August 2020</a></li>
	<li><a href='https://caltonjock.com/2020/07/'>July 2020</a></li>
	<li><a href='https://caltonjock.com/2020/06/'>June 2020</a></li>
	<li><a href='https://caltonjock.com/2020/04/'>April 2020</a></li>
	<li><a href='https://caltonjock.com/2020/03/'>March 2020</a></li>
	<li><a href='https://caltonjock.com/2020/02/'>February 2020</a></li>
	<li><a href='https://caltonjock.com/2020/01/'>January 2020</a></li>
	<li><a href='https://caltonjock.com/2019/12/'>December 2019</a></li>
	<li><a href='https://caltonjock.com/2019/11/'>November 2019</a></li>
	<li><a href='https://caltonjock.com/2019/09/'>September 2019</a></li>
	<li><a href='https://caltonjock.com/2019/08/'>August 2019</a></li>
	<li><a href='https://caltonjock.com/2019/06/'>June 2019</a></li>
	<li><a href='https://caltonjock.com/2019/05/'>May 2019</a></li>
	<li><a href='https://caltonjock.com/2019/04/'>April 2019</a></li>
	<li><a href='https://caltonjock.com/2019/03/'>March 2019</a></li>
	<li><a href='https://caltonjock.com/2019/02/'>February 2019</a></li>
	<li><a href='https://caltonjock.com/2019/01/'>January 2019</a></li>
	<li><a href='https://caltonjock.com/2018/12/'>December 2018</a></li>
	<li><a href='https://caltonjock.com/2018/11/'>November 2018</a></li>
	<li><a href='https://caltonjock.com/2018/10/'>October 2018</a></li>
	<li><a href='https://caltonjock.com/2018/09/'>September 2018</a></li>
	<li><a href='https://caltonjock.com/2018/08/'>August 2018</a></li>
	<li><a href='https://caltonjock.com/2018/07/'>July 2018</a></li>
	<li><a href='https://caltonjock.com/2018/06/'>June 2018</a></li>
	<li><a href='https://caltonjock.com/2018/05/'>May 2018</a></li>
	<li><a href='https://caltonjock.com/2018/04/'>April 2018</a></li>
	<li><a href='https://caltonjock.com/2018/03/'>March 2018</a></li>
	<li><a href='https://caltonjock.com/2018/02/'>February 2018</a></li>
	<li><a href='https://caltonjock.com/2018/01/'>January 2018</a></li>
	<li><a href='https://caltonjock.com/2017/12/'>December 2017</a></li>
	<li><a href='https://caltonjock.com/2017/11/'>November 2017</a></li>
	<li><a href='https://caltonjock.com/2017/10/'>October 2017</a></li>
	<li><a href='https://caltonjock.com/2017/09/'>September 2017</a></li>
	<li><a href='https://caltonjock.com/2017/08/'>August 2017</a></li>
	<li><a href='https://caltonjock.com/2017/07/'>July 2017</a></li>
	<li><a href='https://caltonjock.com/2017/06/'>June 2017</a></li>
	<li><a href='https://caltonjock.com/2017/05/'>May 2017</a></li>
	<li><a href='https://caltonjock.com/2017/04/'>April 2017</a></li>
	<li><a href='https://caltonjock.com/2017/03/'>March 2017</a></li>
	<li><a href='https://caltonjock.com/2017/02/'>February 2017</a></li>
	<li><a href='https://caltonjock.com/2017/01/'>January 2017</a></li>
	<li><a href='https://caltonjock.com/2016/12/'>December 2016</a></li>
	<li><a href='https://caltonjock.com/2016/11/'>November 2016</a></li>
	<li><a href='https://caltonjock.com/2016/10/'>October 2016</a></li>
	<li><a href='https://caltonjock.com/2016/09/'>September 2016</a></li>
	<li><a href='https://caltonjock.com/2016/08/'>August 2016</a></li>
	<li><a href='https://caltonjock.com/2016/07/'>July 2016</a></li>
	<li><a href='https://caltonjock.com/2016/06/'>June 2016</a></li>
	<li><a href='https://caltonjock.com/2016/05/'>May 2016</a></li>
	<li><a href='https://caltonjock.com/2016/04/'>April 2016</a></li>
	<li><a href='https://caltonjock.com/2016/03/'>March 2016</a></li>
	<li><a href='https://caltonjock.com/2016/02/'>February 2016</a></li>
	<li><a href='https://caltonjock.com/2016/01/'>January 2016</a></li>
	<li><a href='https://caltonjock.com/2015/12/'>December 2015</a></li>
	<li><a href='https://caltonjock.com/2015/11/'>November 2015</a></li>
	<li><a href='https://caltonjock.com/2015/10/'>October 2015</a></li>
	<li><a href='https://caltonjock.com/2015/09/'>September 2015</a></li>
	<li><a href='https://caltonjock.com/2015/08/'>August 2015</a></li>
	<li><a href='https://caltonjock.com/2015/07/'>July 2015</a></li>
	<li><a href='https://caltonjock.com/2015/06/'>June 2015</a></li>
	<li><a href='https://caltonjock.com/2015/05/'>May 2015</a></li>
	<li><a href='https://caltonjock.com/2015/04/'>April 2015</a></li>
	<li><a href='https://caltonjock.com/2015/03/'>March 2015</a></li>
	<li><a href='https://caltonjock.com/2015/02/'>February 2015</a></li>
	<li><a href='https://caltonjock.com/2015/01/'>January 2015</a></li>
	<li><a href='https://caltonjock.com/2014/12/'>December 2014</a></li>
	<li><a href='https://caltonjock.com/2014/11/'>November 2014</a></li>
	<li><a href='https://caltonjock.com/2014/10/'>October 2014</a></li>
	<li><a href='https://caltonjock.com/2014/09/'>September 2014</a></li>
	<li><a href='https://caltonjock.com/2014/08/'>August 2014</a></li>
			</ul>

			</nav></div></div><div class="widget widget_blog-stats"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Blog Stats</h2>		<ul>
			<li>1,436,244 hits</li>
		</ul>
		</div></div><div class="widget widget_recent_comments"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Prophet Scotland" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4567d2f75f125b9ac34ae0d8db2d3526?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Prophet Scotland on <a href="https://caltonjock.com/2022/11/04/the-insidious-input-of-uk-government-officials-in-the-conspiracy-to-destroy-alex-salmond-part-4-lgbti-stonewall-evans-allison-sturgeon/comment-page-1/#comment-29633">The insidious input of UK Gove&hellip;</a></td></tr><tr><td title="Ewen A Morrison" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://ewenart.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/64ee1721eeb18da804c968bbbad9ebb6?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://ewenart.wordpress.com" rel="nofollow">Ewen A Morrison</a> on <a href="https://caltonjock.com/2022/11/07/lesbian-gay-and-bisexual-people-are-comfortable-with-their-gender-identity-and-should-not-be-conflated-with-the-trans-movement-campaign-for-change/comment-page-1/#comment-29630">Lesbian-Gay and Bisexual peopl&hellip;</a></td></tr><tr><td title="lorncal" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/550412387eb4d87e0a02e4f49ce106b8?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">lorncal on <a href="https://caltonjock.com/2022/11/07/lesbian-gay-and-bisexual-people-are-comfortable-with-their-gender-identity-and-should-not-be-conflated-with-the-trans-movement-campaign-for-change/comment-page-1/#comment-29629">Lesbian-Gay and Bisexual peopl&hellip;</a></td></tr><tr><td title="Dave M" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/161f663ec5d7c536446b809f7889f454?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Dave M on <a href="https://caltonjock.com/2022/11/07/lesbian-gay-and-bisexual-people-are-comfortable-with-their-gender-identity-and-should-not-be-conflated-with-the-trans-movement-campaign-for-change/comment-page-1/#comment-29625">Lesbian-Gay and Bisexual peopl&hellip;</a></td></tr><tr><td title="Robert McAllan" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/cc066d6149a1de624e34ffad039ef657?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Robert McAllan on <a href="https://caltonjock.com/2022/11/06/under-sturgeon-leadership-lgbti-rights-are-of-prime-importance-whilst-the-battle-for-scotlands-independence-withers-on-the-vine/comment-page-1/#comment-29621">Under Sturgeon leadership LGBT&hellip;</a></td></tr>				</table>
				</div></div>
		<div class="widget widget_recent_entries"><div class="widget-content">
		<h2 class="widget-title subheading heading-size-3">Recent Posts</h2><nav aria-label="Recent Posts">
		<ul>
											<li>
					<a href="https://caltonjock.com/2022/11/08/starmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes/" aria-current="page">Starmer suggested multiculturism is a failed policy but his party introduced it in an attempt to garner&nbsp;votes</a>
									</li>
											<li>
					<a href="https://caltonjock.com/2022/11/07/lesbian-gay-and-bisexual-people-are-comfortable-with-their-gender-identity-and-should-not-be-conflated-with-the-trans-movement-campaign-for-change/">Lesbian-Gay and Bisexual people are comfortable with their gender identity and should not be conflated with the Trans movement campaign for&nbsp;change</a>
									</li>
											<li>
					<a href="https://caltonjock.com/2022/11/06/under-sturgeon-leadership-lgbti-rights-are-of-prime-importance-whilst-the-battle-for-scotlands-independence-withers-on-the-vine/">Under Sturgeon leadership LGBTI rights are of &#8220;Prime&#8221; importance whilst the battle for Scotland&#8217;s independence &#8220;withers on the&nbsp;vine&#8221;.</a>
									</li>
											<li>
					<a href="https://caltonjock.com/2022/11/04/the-insidious-input-of-uk-government-officials-in-the-conspiracy-to-destroy-alex-salmond-part-4-lgbti-stonewall-evans-allison-sturgeon/">The insidious input of UK Government officials in the conspiracy to destroy Alex Salmond -part 4 – LGBTI -Stonewall-Evans &#8211; Allison &amp;&nbsp;Sturgeon</a>
									</li>
											<li>
					<a href="https://caltonjock.com/2022/10/31/the-insidious-input-of-uk-government-officials-in-the-conspiracy-to-destroy-alex-salmond-part-3-the-insidious-control-over-scottish-politics-by-sir-jeremy-heywood/">The insidious input of UK Government officials in the conspiracy to destroy Alex Salmond -part 3 – The control over Scottish politics by Sir Jeremy&nbsp;Heywood</a>
									</li>
					</ul>

		</nav></div></div><div class="widget widget_search"><div class="widget-content"><form role="search"  method="get" class="search-form" action="https://caltonjock.com/">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-3" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div></div><div class="widget widget_top-clicks"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Top Clicks</h2><ul><li><a href='https://caltonjock.files.wordpress.com/2022/06/image-16.png' target='_blank' rel='nofollow'>caltonjock.files.wordpres&#8230;</a></li><li><a href='https://caltonjock.files.wordpress.com/2022/11/image-22.png' target='_blank' rel='nofollow'>caltonjock.files.wordpres&#8230;</a></li><li><a href='https://caltonjock.files.wordpress.com/2022/06/image-17.png' target='_blank' rel='nofollow'>caltonjock.files.wordpres&#8230;</a></li><li><a href='https://archive2021.parliament.scot/HarassmentComplaintsCommittee/General%20documents/Duncan_Hamilton.pdf' target='_blank' rel='nofollow'>archive2021.parliament.sc&#8230;</a></li><li><a href='https://caltonjock.files.wordpress.com/2022/11/image-4.png' target='_blank' rel='nofollow'>caltonjock.files.wordpres&#8230;</a></li><li><a href='https://www.heraldscotland.com/news/19165243.mps-hear-claim-sturgeon-chief-aide-interfered-v-bad-salmond-complaints-process/' target='_blank' rel='nofollow'>heraldscotland.com/news/1&#8230;</a></li><li><a href='https://caltonjock.files.wordpress.com/2015/04/cunn_show.jpg' target='_blank' rel='nofollow'>caltonjock.files.wordpres&#8230;</a></li><li><a href='https://caltonjock.files.wordpress.com/2022/11/image-26.png' target='_blank' rel='nofollow'>caltonjock.files.wordpres&#8230;</a></li></ul></div></div><div class="widget widget_top-posts"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Top Posts &amp; Pages</h2><ul><li><a href="https://caltonjock.com/2022/06/23/liz-lloyd-protected/" class="bump-view" data-bump-view="tp">Liz Lloyd &quot;protected&quot;</a></li><li><a href="https://caltonjock.com/2022/11/08/starmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes/" class="bump-view" data-bump-view="tp" aria-current="page">Starmer suggested multiculturism is a failed policy but his party introduced it in an attempt to garner votes</a></li><li><a href="https://caltonjock.com/2022/11/07/lesbian-gay-and-bisexual-people-are-comfortable-with-their-gender-identity-and-should-not-be-conflated-with-the-trans-movement-campaign-for-change/" class="bump-view" data-bump-view="tp">Lesbian-Gay and Bisexual people are comfortable with their gender identity and should not be conflated with the Trans movement campaign for change</a></li><li><a href="https://caltonjock.com/2022/06/22/opportunistic-cia-are-able-to-recruit-sleepers-from-scottish-students-attending-north-carolina-university-anyone-come-to-mind/" class="bump-view" data-bump-view="tp">Opportunistic CIA are able to recruit sleepers from Scottish students attending North Carolina University- Anyone come to mind?</a></li><li><a href="https://caltonjock.com/2017/06/01/racism-and-handicapism-learned-behaviours-unacceptable-in-society-and-yet-they-are-apparently-still-embraced-by-some-politicians-and-their-offspring-your-views-are-welcomed/" class="bump-view" data-bump-view="tp">Racism and Handicapism  - Learned Behaviours Unacceptable in Society - Yet Still Embraced By Some Politicians and Their Offspring - Is This One - If Affirmative - Who is It?</a></li><li><a href="https://caltonjock.com/2015/04/02/people-of-influence-whom-you-hardly-know-tavish-scott-not-so-liberal-msp-and-his-bbc-political-journalist-wife-take-liberties-with-the-public/" class="bump-view" data-bump-view="tp">people-of-influence-whom-you-hardly-know-Tavish Scott-Not-So-Liberal-MSP-and-his-BBC-Political-Journalist-wife-take-Liberties-with-the-Public</a></li><li><a href="https://caltonjock.com/2018/10/14/the-murky-world-of-westminster-politics-big-business-protection-and-the-abuse-of-the-electorate-spies-lies-and-naked-thighs/" class="bump-view" data-bump-view="tp">The murky world of Westminster politics - big business protection - and the abuse of the electorate - Spies-lies and naked thighs</a></li><li><a href="https://caltonjock.com/2022/11/06/under-sturgeon-leadership-lgbti-rights-are-of-prime-importance-whilst-the-battle-for-scotlands-independence-withers-on-the-vine/" class="bump-view" data-bump-view="tp">Under Sturgeon leadership LGBTI rights are of &quot;Prime&quot; importance whilst the battle for Scotland&#039;s independence &quot;withers on the vine&quot;.</a></li><li><a href="https://caltonjock.com/2017/06/27/illegal-sale-of-arms-a-complex-tale-of-greed-intrigue-and-betrayal-the-final-chapter-the-puzzle-unravelled-strange-bedfellows-indeed-for-the-tory-party/" class="bump-view" data-bump-view="tp">Illegal Sale of Arms – A Complex Tale of – Greed – Intrigue and Betrayal - the Final Chapter - The Puzzle Unravelled - Strange Bedfellows Indeed for the Tory Party</a></li><li><a href="https://caltonjock.com/2022/11/04/the-insidious-input-of-uk-government-officials-in-the-conspiracy-to-destroy-alex-salmond-part-4-lgbti-stonewall-evans-allison-sturgeon/" class="bump-view" data-bump-view="tp">The insidious input of UK Government officials in the conspiracy to destroy Alex Salmond -part 4 – LGBTI -Stonewall-Evans - Allison &amp; Sturgeon</a></li></ul></div></div><div class="widget widget_archive"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Archives</h2><nav aria-label="Archives">
			<ul>
					<li><a href='https://caltonjock.com/2022/11/'>November 2022</a></li>
	<li><a href='https://caltonjock.com/2022/10/'>October 2022</a></li>
	<li><a href='https://caltonjock.com/2022/09/'>September 2022</a></li>
	<li><a href='https://caltonjock.com/2022/08/'>August 2022</a></li>
	<li><a href='https://caltonjock.com/2022/07/'>July 2022</a></li>
	<li><a href='https://caltonjock.com/2022/06/'>June 2022</a></li>
	<li><a href='https://caltonjock.com/2022/05/'>May 2022</a></li>
	<li><a href='https://caltonjock.com/2022/04/'>April 2022</a></li>
	<li><a href='https://caltonjock.com/2022/03/'>March 2022</a></li>
	<li><a href='https://caltonjock.com/2022/02/'>February 2022</a></li>
	<li><a href='https://caltonjock.com/2022/01/'>January 2022</a></li>
	<li><a href='https://caltonjock.com/2021/12/'>December 2021</a></li>
	<li><a href='https://caltonjock.com/2021/11/'>November 2021</a></li>
	<li><a href='https://caltonjock.com/2021/10/'>October 2021</a></li>
	<li><a href='https://caltonjock.com/2021/08/'>August 2021</a></li>
	<li><a href='https://caltonjock.com/2021/05/'>May 2021</a></li>
	<li><a href='https://caltonjock.com/2021/04/'>April 2021</a></li>
	<li><a href='https://caltonjock.com/2021/03/'>March 2021</a></li>
	<li><a href='https://caltonjock.com/2021/02/'>February 2021</a></li>
	<li><a href='https://caltonjock.com/2020/12/'>December 2020</a></li>
	<li><a href='https://caltonjock.com/2020/11/'>November 2020</a></li>
	<li><a href='https://caltonjock.com/2020/10/'>October 2020</a></li>
	<li><a href='https://caltonjock.com/2020/09/'>September 2020</a></li>
	<li><a href='https://caltonjock.com/2020/08/'>August 2020</a></li>
	<li><a href='https://caltonjock.com/2020/07/'>July 2020</a></li>
	<li><a href='https://caltonjock.com/2020/06/'>June 2020</a></li>
	<li><a href='https://caltonjock.com/2020/04/'>April 2020</a></li>
	<li><a href='https://caltonjock.com/2020/03/'>March 2020</a></li>
	<li><a href='https://caltonjock.com/2020/02/'>February 2020</a></li>
	<li><a href='https://caltonjock.com/2020/01/'>January 2020</a></li>
	<li><a href='https://caltonjock.com/2019/12/'>December 2019</a></li>
	<li><a href='https://caltonjock.com/2019/11/'>November 2019</a></li>
	<li><a href='https://caltonjock.com/2019/09/'>September 2019</a></li>
	<li><a href='https://caltonjock.com/2019/08/'>August 2019</a></li>
	<li><a href='https://caltonjock.com/2019/06/'>June 2019</a></li>
	<li><a href='https://caltonjock.com/2019/05/'>May 2019</a></li>
	<li><a href='https://caltonjock.com/2019/04/'>April 2019</a></li>
	<li><a href='https://caltonjock.com/2019/03/'>March 2019</a></li>
	<li><a href='https://caltonjock.com/2019/02/'>February 2019</a></li>
	<li><a href='https://caltonjock.com/2019/01/'>January 2019</a></li>
	<li><a href='https://caltonjock.com/2018/12/'>December 2018</a></li>
	<li><a href='https://caltonjock.com/2018/11/'>November 2018</a></li>
	<li><a href='https://caltonjock.com/2018/10/'>October 2018</a></li>
	<li><a href='https://caltonjock.com/2018/09/'>September 2018</a></li>
	<li><a href='https://caltonjock.com/2018/08/'>August 2018</a></li>
	<li><a href='https://caltonjock.com/2018/07/'>July 2018</a></li>
	<li><a href='https://caltonjock.com/2018/06/'>June 2018</a></li>
	<li><a href='https://caltonjock.com/2018/05/'>May 2018</a></li>
	<li><a href='https://caltonjock.com/2018/04/'>April 2018</a></li>
	<li><a href='https://caltonjock.com/2018/03/'>March 2018</a></li>
	<li><a href='https://caltonjock.com/2018/02/'>February 2018</a></li>
	<li><a href='https://caltonjock.com/2018/01/'>January 2018</a></li>
	<li><a href='https://caltonjock.com/2017/12/'>December 2017</a></li>
	<li><a href='https://caltonjock.com/2017/11/'>November 2017</a></li>
	<li><a href='https://caltonjock.com/2017/10/'>October 2017</a></li>
	<li><a href='https://caltonjock.com/2017/09/'>September 2017</a></li>
	<li><a href='https://caltonjock.com/2017/08/'>August 2017</a></li>
	<li><a href='https://caltonjock.com/2017/07/'>July 2017</a></li>
	<li><a href='https://caltonjock.com/2017/06/'>June 2017</a></li>
	<li><a href='https://caltonjock.com/2017/05/'>May 2017</a></li>
	<li><a href='https://caltonjock.com/2017/04/'>April 2017</a></li>
	<li><a href='https://caltonjock.com/2017/03/'>March 2017</a></li>
	<li><a href='https://caltonjock.com/2017/02/'>February 2017</a></li>
	<li><a href='https://caltonjock.com/2017/01/'>January 2017</a></li>
	<li><a href='https://caltonjock.com/2016/12/'>December 2016</a></li>
	<li><a href='https://caltonjock.com/2016/11/'>November 2016</a></li>
	<li><a href='https://caltonjock.com/2016/10/'>October 2016</a></li>
	<li><a href='https://caltonjock.com/2016/09/'>September 2016</a></li>
	<li><a href='https://caltonjock.com/2016/08/'>August 2016</a></li>
	<li><a href='https://caltonjock.com/2016/07/'>July 2016</a></li>
	<li><a href='https://caltonjock.com/2016/06/'>June 2016</a></li>
	<li><a href='https://caltonjock.com/2016/05/'>May 2016</a></li>
	<li><a href='https://caltonjock.com/2016/04/'>April 2016</a></li>
	<li><a href='https://caltonjock.com/2016/03/'>March 2016</a></li>
	<li><a href='https://caltonjock.com/2016/02/'>February 2016</a></li>
	<li><a href='https://caltonjock.com/2016/01/'>January 2016</a></li>
	<li><a href='https://caltonjock.com/2015/12/'>December 2015</a></li>
	<li><a href='https://caltonjock.com/2015/11/'>November 2015</a></li>
	<li><a href='https://caltonjock.com/2015/10/'>October 2015</a></li>
	<li><a href='https://caltonjock.com/2015/09/'>September 2015</a></li>
	<li><a href='https://caltonjock.com/2015/08/'>August 2015</a></li>
	<li><a href='https://caltonjock.com/2015/07/'>July 2015</a></li>
	<li><a href='https://caltonjock.com/2015/06/'>June 2015</a></li>
	<li><a href='https://caltonjock.com/2015/05/'>May 2015</a></li>
	<li><a href='https://caltonjock.com/2015/04/'>April 2015</a></li>
	<li><a href='https://caltonjock.com/2015/03/'>March 2015</a></li>
	<li><a href='https://caltonjock.com/2015/02/'>February 2015</a></li>
	<li><a href='https://caltonjock.com/2015/01/'>January 2015</a></li>
	<li><a href='https://caltonjock.com/2014/12/'>December 2014</a></li>
	<li><a href='https://caltonjock.com/2014/11/'>November 2014</a></li>
	<li><a href='https://caltonjock.com/2014/10/'>October 2014</a></li>
	<li><a href='https://caltonjock.com/2014/09/'>September 2014</a></li>
	<li><a href='https://caltonjock.com/2014/08/'>August 2014</a></li>
			</ul>

			</nav></div></div>							</div>

						
						
					</div><!-- .footer-widgets-wrapper -->

				</aside><!-- .footer-widgets-outer-wrapper -->

			
		</div><!-- .footer-inner -->

	</div><!-- .footer-nav-widgets-wrapper -->


			<footer id="site-footer" role="contentinfo" class="header-footer-group">

				<div class="section-inner">

					<div class="footer-credits">

						<p class="footer-copyright">&copy;
							2022							<a href="https://caltonjock.com/">caltonjock</a>
						</p><!-- .footer-copyright -->

						<p class="powered-by-wordpress">
							<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
						</p><!-- .powered-by-wordpress -->

					</div><!-- .footer-credits -->

					<a class="to-the-top" href="#site-header">
						<span class="to-the-top-long">
							To the top <span class="arrow" aria-hidden="true">&uarr;</span>						</span><!-- .to-the-top-long -->
						<span class="to-the-top-short">
							Up <span class="arrow" aria-hidden="true">&uarr;</span>						</span><!-- .to-the-top-short -->
					</a><!-- .to-the-top -->

				</div><!-- .section-inner -->

			</footer><!-- #site-footer -->

		<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202245z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4567d2f75f125b9ac34ae0d8db2d3526">
	</div>
	<div class="grofile-hash-map-64ee1721eeb18da804c968bbbad9ebb6">
	</div>
	<div class="grofile-hash-map-550412387eb4d87e0a02e4f49ce106b8">
	</div>
	<div class="grofile-hash-map-161f663ec5d7c536446b809f7889f454">
	</div>
	<div class="grofile-hash-map-cc066d6149a1de624e34ffad039ef657">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/caltonjock.wordpress.com\/public.api\/connect\/?action=request&domain=caltonjock.com","logoutURL":"https:\/\/caltonjock.wordpress.com\/wp-login.php?action=logout&_wpnonce=751b56160f","homeURL":"https:\/\/caltonjock.com\/","postID":"23539","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentytwenty actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://caltonjock.com">
				<img alt='' src='https://caltonjock.files.wordpress.com/2018/08/cropped-43.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				caltonjock			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 483 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="73712824" />
										<input type="hidden" name="source" value="https://caltonjock.com/2022/11/08/starmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="1b057ea38d" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fcaltonjock.com%252F2022%252F11%252F08%252Fstarmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://caltonjock.com">
				<img alt='' src='https://caltonjock.files.wordpress.com/2018/08/cropped-43.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				caltonjock			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://caltonjock.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fcaltonjock.wordpress.com%2F2022%2F11%2F08%2Fstarmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fcaltonjock.com%252F2022%252F11%252F08%252Fstarmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p4Zi4w-67F">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/73712824/posts/23539">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/caltonjock.com\/2022\/11\/08\/starmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes\/":23539};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/caltonjock.com\/wp-admin\/admin-ajax.php","nonce":"f4072c06df","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/caltonjock.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcaltonjock.com%2F2022%2F11%2F08%2Fstarmer-suggested-multiculturism-is-a-failed-policy-but-his-party-introduced-it-in-an-attempt-to-garner-votes%2F","blog_id":"73712824","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=73712824&v=wpcom&tz=0&user_id=0&subd=caltonjock","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJylUMtSwzAM/CEcETK0XBg+hXFskSjxq7bctH+Pp0mgZJhwwCd5tbtaCaYglHeMjmFIoPFMCsOlGtID3LVsFsHkjlyCiXSHnABz6fqRUBg5AaMNRjJu8B0fQ2NhnzJm7KXTBuMOWXlrCyRm0bABtsJvVWu8GhM8VfVLVYtEJSSKiOeqAU2JZ6eZVKy6nlt/qSy51ZGcMln/HBkxmOs96Ze8Upe+aGUEKxNjLJXgKMuYHdGAHApl+UOIXmfF5B28lxzQZjIalIw+JzRf7BX4K9FIySKLpnqc7VbgI97Ieu/6ywgxhXKEzfe/C6VeRtRS6+utJNctm7zZ1/pQXnM4Hp+HT+79/jw='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://caltonjock.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'73712824','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'73712824','v':'wpcom','tz':'0','user_id':'0','post':'23539','subd':'caltonjock'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Uj14Ti1yYTBnR1N+UVJ+VkxET2R3R0Y/YTloT0RYa2kuUFZSTmFVV1p+K2s4QVNIMlBNPTV8LC5QdEQmPWUmdmljRlIsVzlUOVpiM3pKakVOUTdNUFNfQ11SSSt1dkkycitPSW1+VUVqVjlNU01kUDdRWHZCNFNfci9+LXpnVWFCV1NzbVlKTFQybT1HSU1Xb2lzWTAsU3xtRUtNYlZOSGFFam1Sbjh5YjE2TnhTMGxsLVV+WGZBbkdnMkRfcGdDQ3l4X0FDSXArMGZmcW58TF83cnh+MVBsRzVTeVdVand3MXVMUXMzX0VrY3ZCXTRNNzVmcVUtMTIrLEhMdFklWT9LZVs5dmtXSVVwanhZS1hfYS43d0J0MHBnSlo1SXBRZmN1TFd2UC1WT0wuP1NEM2FGd1dZZDJOWi1maC9fT0dpJjYscnNPVXJLaVZOWG5bazdhX3BIY2ddRlUuMz1FLTBnZUs='}]);
_stq.push([ 'clickTrackerInit', '73712824', '23539' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
	</body>
</html>
<!--
	generated in 0.219 seconds
	158040 bytes batcached for 300 seconds
-->
