<!DOCTYPE html>

<html class="no-js" lang="en">

	<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0" >

		<link rel="profile" href="https://gmpg.org/xfn/11">

		<title>The 2017 General election debacle had Murrell been the chief strategist of any political party other than the SNP he would have been given his marching orders. Incredulously the First Minister awarded him a massive pay rise and an extended contract. &#8211; caltonjock</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Serif:r:latin,latin-ext","PT+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active html, .wf-active body{font-family:"PT Sans",sans-serif}.wf-active input, .wf-active textarea{font-family:"PT Sans",sans-serif}.wf-active .entry-content, .wf-active .entry-content p, .wf-active .entry-content ol, .wf-active .entry-content ul, .wf-active .entry-content dl, .wf-active .entry-content dt, .wf-active .entry-content cite{font-family:"PT Sans",sans-serif}.wf-active .entry-content .wp-block-jetpack-contact-form, .wf-active .entry-content .wp-block-jetpack-button button{font-family:"PT Sans",sans-serif}.wf-active .faux-heading, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .entry-content h1, .wf-active .entry-content h2, .wf-active .entry-content h3, .wf-active .entry-content h4, .wf-active .entry-content h5, .wf-active .entry-content h6{font-family:"PT Serif",serif;font-weight:400;font-style:normal}.wf-active .heading-size-1, .wf-active h1{font-weight:400;font-style:normal}.wf-active .heading-size-2, .wf-active h2{font-style:normal;font-weight:400}.wf-active .heading-size-3, .wf-active h3{font-style:normal;font-weight:400}.wf-active .heading-size-4, .wf-active h4{font-style:normal;font-weight:400}.wf-active .heading-size-5, .wf-active h5{font-style:normal;font-weight:400}.wf-active .heading-size-6, .wf-active h6{font-style:normal;font-weight:400}.wf-active .button, .wf-active .faux-button, .wf-active .wp-block-button__link, .wf-active .wp-block-file__button, .wf-active button{font-family:"PT Serif",serif;font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//caltonjock.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="caltonjock &raquo; Feed" href="https://caltonjock.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="caltonjock &raquo; Comments Feed" href="https://caltonjock.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="caltonjock &raquo; The 2017 General election debacle had Murrell been the chief strategist of any political party other than the SNP he would have been given his marching orders. Incredulously the First Minister awarded him a massive pay rise and an extended&nbsp;contract. Comments Feed" href="https://caltonjock.com/2021/08/28/the-2017-general-election-debacle-had-murrell-been-the-chief-strategist-of-any-political-party-other-than-the-snp-he-would-have-been-given-his-marching-orders-incredulously-the-first-minister-awarded/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1-alpha-51081"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkttuwyAMhl9oxE2zVdrFtGfhYDFaTsKwiLcfSbY2bbZ2N4jf+PttwDBGJoPP6DO4wqIt2niCMcrgGDljsd6oThI9wQoTNugLGJLiikDbILjd5K5KJLQ8o2IxUL5R9zBrTkhwxBy5PLFZbdJ/cnVpUmDS7SQhfPZ9N3Q7EMVYNbU9G4jEUwXK1eLZyHhpi5rqEDhUhqNFNzeyEtHyiolZ1FzWzhn/GG9na30F/d383OnqzryGkplORt20/W+LxLPxmh7gMnxj+67fdT0oQ/kcZL+zq5+a3rzFXeTbi9/BlmETIiYkYm11pjiWPxp4dzAaNVkvIwEt8TqyoAZ8yKbRdN5sPJdSEIuAPLZAXdbLY727t/6wfx364fD8cvwC+wA6UQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='twentytwenty-style-inline-css'>
.color-accent,.color-accent-hover:hover,.color-accent-hover:focus,:root .has-accent-color,.has-drop-cap:not(:focus):first-letter,.wp-block-button.is-style-outline,a { color: #cd2653; }blockquote,.border-color-accent,.border-color-accent-hover:hover,.border-color-accent-hover:focus { border-color: #cd2653; }button,.button,.faux-button,.wp-block-button__link,.wp-block-file .wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.bg-accent,.bg-accent-hover:hover,.bg-accent-hover:focus,:root .has-accent-background-color,.comment-reply-link { background-color: #cd2653; }.fill-children-accent,.fill-children-accent * { fill: #cd2653; }body,.entry-title a,:root .has-primary-color { color: #000000; }:root .has-primary-background-color { background-color: #000000; }cite,figcaption,.wp-caption-text,.post-meta,.entry-content .wp-block-archives li,.entry-content .wp-block-categories li,.entry-content .wp-block-latest-posts li,.wp-block-latest-comments__comment-date,.wp-block-latest-posts__post-date,.wp-block-embed figcaption,.wp-block-image figcaption,.wp-block-pullquote cite,.comment-metadata,.comment-respond .comment-notes,.comment-respond .logged-in-as,.pagination .dots,.entry-content hr:not(.has-background),hr.styled-separator,:root .has-secondary-color { color: #6d6d6d; }:root .has-secondary-background-color { background-color: #6d6d6d; }pre,fieldset,input,textarea,table,table *,hr { border-color: #dcd7ca; }caption,code,code,kbd,samp,.wp-block-table.is-style-stripes tbody tr:nth-child(odd),:root .has-subtle-background-background-color { background-color: #dcd7ca; }.wp-block-table.is-style-stripes { border-bottom-color: #dcd7ca; }.wp-block-latest-posts.is-grid li { border-top-color: #dcd7ca; }:root .has-subtle-background-color { color: #dcd7ca; }body:not(.overlay-header) .primary-menu > li > a,body:not(.overlay-header) .primary-menu > li > .icon,.modal-menu a,.footer-menu a, .footer-widgets a,#site-footer .wp-block-button.is-style-outline,.wp-block-pullquote:before,.singular:not(.overlay-header) .entry-header a,.archive-header a,.header-footer-group .color-accent,.header-footer-group .color-accent-hover:hover { color: #cd2653; }.social-icons a,#site-footer button:not(.toggle),#site-footer .button,#site-footer .faux-button,#site-footer .wp-block-button__link,#site-footer .wp-block-file__button,#site-footer input[type="button"],#site-footer input[type="reset"],#site-footer input[type="submit"] { background-color: #cd2653; }.header-footer-group,body:not(.overlay-header) #site-header .toggle,.menu-modal .toggle { color: #000000; }body:not(.overlay-header) .primary-menu ul { background-color: #000000; }body:not(.overlay-header) .primary-menu > li > ul:after { border-bottom-color: #000000; }body:not(.overlay-header) .primary-menu ul ul:after { border-left-color: #000000; }.site-description,body:not(.overlay-header) .toggle-inner .toggle-text,.widget .post-date,.widget .rss-date,.widget_archive li,.widget_categories li,.widget cite,.widget_pages li,.widget_meta li,.widget_nav_menu li,.powered-by-wordpress,.to-the-top,.singular .entry-header .post-meta,.singular:not(.overlay-header) .entry-header .post-meta a { color: #6d6d6d; }.header-footer-group pre,.header-footer-group fieldset,.header-footer-group input,.header-footer-group textarea,.header-footer-group table,.header-footer-group table *,.footer-nav-widgets-wrapper,#site-footer,.menu-modal nav *,.footer-widgets-outer-wrapper,.footer-top { border-color: #dcd7ca; }.header-footer-group table caption,body:not(.overlay-header) .header-inner .toggle-wrapper::before { background-color: #dcd7ca; }
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/themes/pub/twentytwenty/print.css?m=1573683825h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjcEOwjAMQ3+IkLHDOCG+pSuhFNomWlNV+3sKu2xCQrtEtuznYBWwnJSSYiwgoTifMlqeCPRBkXKLoxhFra0zL/docz7gCl2qKGXc9NAni1nnQFCl7fxwq5fV3xxpRmUB4dzUF9yDUGkpvzxBMBWVogSjtGPAEUNga9Rz2hi4B+Onf+hEY2DXpMPWWtkPdI2X09D33Xnou+75Bm2qhnk=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"73712824","siteName":"caltonjock","siteURL":"https:\/\/caltonjock.com","siteHost":"caltonjock.com","icon":"<img alt='' src='https:\/\/caltonjock.files.wordpress.com\/2018\/08\/cropped-43.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwenty","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fcaltonjock.com%252F2021%252F08%252F28%252Fthe-2017-general-election-debacle-had-murrell-been-the-chief-strategist-of-any-political-party-other-than-the-snp-he-would-have-been-given-his-marching-orders-incredulously-the-first-minister-awarded%252F","themeURL":"https:\/\/wordpress.com\/theme\/twentytwenty\/","xhrURL":"https:\/\/caltonjock.com\/wp-admin\/admin-ajax.php","nonce":"889d625279","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"aacc31e4a2\" \/>","referer":"https:\/\/caltonjock.com\/2021\/08\/28\/the-2017-general-election-debacle-had-murrell-been-the-chief-strategist-of-any-political-party-other-than-the-snp-he-would-have-been-given-his-marching-orders-incredulously-the-first-minister-awarded\/","canFollow":"1","feedID":"102096416","statusMessage":"","customizeLink":"https:\/\/caltonjock.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcaltonjock.wordpress.com%2F2021%2F08%2F28%2Fthe-2017-general-election-debacle-had-murrell-been-the-chief-strategist-of-any-political-party-other-than-the-snp-he-would-have-been-given-his-marching-orders-incredulously-the-first-minister-awarded%2F","postID":"19871","shortlink":"https:\/\/wp.me\/p4Zi4w-5av","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/caltonjock.com\/19871","statsLink":"https:\/\/wordpress.com\/stats\/post\/19871\/caltonjock.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Twenty","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 451 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fcaltonjock.com%252F2021%252F08%252F28%252Fthe-2017-general-election-debacle-had-murrell-been-the-chief-strategist-of-any-political-party-other-than-the-snp-he-would-have-been-given-his-marching-orders-incredulously-the-first-minister-awarded%252F\">Log in now.<\/a>","stats":"Stats","notifyNewPosts":"Notify me of new posts","notifyNewPostsDetails":"Receive web and mobile notifications for new posts from this site.","emailNewPosts":"Email me new posts","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=caltonjock.com\">here<\/a>.","emailNewComments":"Email me new comments"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9sOwjAIhl/IjqiZ0wvjs+yAs01La6HZ9vbrPCRzN95AgO//ARiCaj0JkoBhCJ7FIXPdY2F4B79T5xttUSXGmAESpenut5xLKtjUa2KIaGvBTi2um+qr0tTa1CEv9uaZME6fVDhNfyHldB+z6Rpe3RutqBD9OG1n8sD8JYTUgAy5Mb0j1MworzWaOhyz7Oau+9OhupzLqjyaGZuwcNA='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://caltonjock.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://caltonjock.com/2021/08/28/the-2017-general-election-debacle-had-murrell-been-the-chief-strategist-of-any-political-party-other-than-the-snp-he-would-have-been-given-his-marching-orders-incredulously-the-first-minister-awarded/" />
<link rel='shortlink' href='https://wp.me/p4Zi4w-5av' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcaltonjock.com%2F2021%2F08%2F28%2Fthe-2017-general-election-debacle-had-murrell-been-the-chief-strategist-of-any-political-party-other-than-the-snp-he-would-have-been-given-his-marching-orders-incredulously-the-first-minister-awarded%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcaltonjock.com%2F2021%2F08%2F28%2Fthe-2017-general-election-debacle-had-murrell-been-the-chief-strategist-of-any-political-party-other-than-the-snp-he-would-have-been-given-his-marching-orders-incredulously-the-first-minister-awarded%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The 2017 General election debacle had Murrell been the chief strategist of any political party other than the SNP he would have been given his marching orders. Incredulously the First Minister awarded him a massive pay rise and an extended contract." />
<meta property="og:url" content="https://caltonjock.com/2021/08/28/the-2017-general-election-debacle-had-murrell-been-the-chief-strategist-of-any-political-party-other-than-the-snp-he-would-have-been-given-his-marching-orders-incredulously-the-first-minister-awarded/" />
<meta property="og:description" content="Devolved Government in Scotland The introduction of a Scottish parliament in 1999, with devolved powers (forced on the UK government by the EC) should have been a game changer. For the first time i…" />
<meta property="article:published_time" content="2021-08-28T13:10:39+00:00" />
<meta property="article:modified_time" content="2021-08-28T13:13:48+00:00" />
<meta property="og:site_name" content="caltonjock" />
<meta property="og:image" content="https://caltonjock.files.wordpress.com/2017/06/image2.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta property="og:image:alt" content="image" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@twowittwo" />
<meta name="twitter:site" content="@twowittwo" />
<meta name="twitter:text:title" content="The 2017 General election debacle had Murrell been the chief strategist of any political party other than the SNP he would have been given his marching orders. Incredulously the First Minister awarded him a massive pay rise and an extended&nbsp;contract." />
<meta name="twitter:image" content="https://caltonjock.files.wordpress.com/2017/06/image2.jpg?w=640" />
<meta name="twitter:image:alt" content="image" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://caltonjock.com/?openidserver=1' />
<link rel='openid.delegate' href='https://caltonjock.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://caltonjock.com/osd.xml" title="caltonjock" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
	<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="caltonjock" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Scottish and Uk Politics" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://caltonjock.com/feed/;icon-uri=https://caltonjock.files.wordpress.com/2018/08/cropped-43.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Devolved Government in Scotland The introduction of a Scottish parliament in 1999, with devolved powers (forced on the UK government by the EC) should have been a game changer. For the first time in 300 years Scots were to have a forum allowing discussion of matters local to Scotland over which their elected representatives would&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'twentytwenty', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 8982, 'blogid': 73712824 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://caltonjock.com/2021/08/28/the-2017-general-election-debacle-had-murrell-been-the-chief-strategist-of-any-political-party-other-than-the-snp-he-would-have-been-given-his-marching-orders-incredulously-the-first-minister-awarded/amp/"><link rel="icon" href="https://caltonjock.files.wordpress.com/2018/08/cropped-43.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://caltonjock.files.wordpress.com/2018/08/cropped-43.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://caltonjock.files.wordpress.com/2018/08/cropped-43.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://caltonjock.files.wordpress.com/2018/08/cropped-43.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>

	</head>

	<body class="post-template-default single single-post postid-19871 single-format-standard wp-embed-responsive customizer-styles-applied singular enable-search-modal missing-post-thumbnail has-single-pagination showing-comments show-avatars footer-top-visible highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a>
		<header id="site-header" class="header-footer-group" role="banner">

			<div class="header-inner section-inner">

				<div class="header-titles-wrapper">

					
						<button class="toggle search-toggle mobile-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
							<span class="toggle-inner">
								<span class="toggle-icon">
									<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg>								</span>
								<span class="toggle-text">Search</span>
							</span>
						</button><!-- .search-toggle -->

					
					<div class="header-titles">

						<div class="site-title faux-heading"><a href="https://caltonjock.com/">caltonjock</a></div><div class="site-description">Scottish and Uk Politics</div><!-- .site-description -->
					</div><!-- .header-titles -->

					<button class="toggle nav-toggle mobile-nav-toggle" data-toggle-target=".menu-modal"  data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".close-nav-toggle">
						<span class="toggle-inner">
							<span class="toggle-icon">
								<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="26" height="7" viewBox="0 0 26 7"><path fill-rule="evenodd" d="M332.5,45 C330.567003,45 329,43.4329966 329,41.5 C329,39.5670034 330.567003,38 332.5,38 C334.432997,38 336,39.5670034 336,41.5 C336,43.4329966 334.432997,45 332.5,45 Z M342,45 C340.067003,45 338.5,43.4329966 338.5,41.5 C338.5,39.5670034 340.067003,38 342,38 C343.932997,38 345.5,39.5670034 345.5,41.5 C345.5,43.4329966 343.932997,45 342,45 Z M351.5,45 C349.567003,45 348,43.4329966 348,41.5 C348,39.5670034 349.567003,38 351.5,38 C353.432997,38 355,39.5670034 355,41.5 C355,43.4329966 353.432997,45 351.5,45 Z" transform="translate(-329 -38)" /></svg>							</span>
							<span class="toggle-text">Menu</span>
						</span>
					</button><!-- .nav-toggle -->

				</div><!-- .header-titles-wrapper -->

				<div class="header-navigation-wrapper">

					
							<nav class="primary-menu-wrapper" aria-label="Horizontal" role="navigation">

								<ul class="primary-menu reset-list-style">

								
								</ul>

							</nav><!-- .primary-menu-wrapper -->

						
						<div class="header-toggles hide-no-js">

						
							<div class="toggle-wrapper search-toggle-wrapper">

								<button class="toggle search-toggle desktop-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
									<span class="toggle-inner">
										<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg>										<span class="toggle-text">Search</span>
									</span>
								</button><!-- .search-toggle -->

							</div>

							
						</div><!-- .header-toggles -->
						
				</div><!-- .header-navigation-wrapper -->

			</div><!-- .header-inner -->

			<div class="search-modal cover-modal header-footer-group" data-modal-target-string=".search-modal">

	<div class="search-modal-inner modal-inner">

		<div class="section-inner">

			<form role="search" aria-label="Search for:" method="get" class="search-form" action="https://caltonjock.com/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>

			<button class="toggle search-untoggle close-search-toggle fill-children-current-color" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
				<span class="screen-reader-text">Close search</span>
				<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>			</button><!-- .search-toggle -->

		</div><!-- .section-inner -->

	</div><!-- .search-modal-inner -->

</div><!-- .menu-modal -->

		</header><!-- #site-header -->

		
<div class="menu-modal cover-modal header-footer-group" data-modal-target-string=".menu-modal">

	<div class="menu-modal-inner modal-inner">

		<div class="menu-wrapper section-inner">

			<div class="menu-top">

				<button class="toggle close-nav-toggle fill-children-current-color" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".menu-modal">
					<span class="toggle-text">Close Menu</span>
					<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>				</button><!-- .nav-toggle -->

				
					<nav class="mobile-menu" aria-label="Mobile" role="navigation">

						<ul class="modal-menu reset-list-style">

						
						</ul>

					</nav>

					
			</div><!-- .menu-top -->

			<div class="menu-bottom">

				
			</div><!-- .menu-bottom -->

		</div><!-- .menu-wrapper -->

	</div><!-- .menu-modal-inner -->

</div><!-- .menu-modal -->

<main id="site-content" role="main">

	
<article class="post-19871 post type-post status-publish format-standard hentry category-uncategorized" id="post-19871">

	
<header class="entry-header has-text-align-center header-footer-group">

	<div class="entry-header-inner section-inner medium">

		
			<div class="entry-categories">
				<span class="screen-reader-text">Categories</span>
				<div class="entry-categories-inner">
					<a href="https://caltonjock.com/category/uncategorized/" rel="category tag">Uncategorized</a>				</div><!-- .entry-categories-inner -->
			</div><!-- .entry-categories -->

			<h1 class="entry-title">The 2017 General election debacle had Murrell been the chief strategist of any political party other than the SNP he would have been given his marching orders. Incredulously the First Minister awarded him a massive pay rise and an extended&nbsp;contract.</h1>
		<div class="post-meta-wrapper post-meta-single post-meta-single-top">

			<ul class="post-meta">

									<li class="post-author meta-wrapper">
						<span class="meta-icon">
							<span class="screen-reader-text">Post author</span>
							<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="20" viewBox="0 0 18 20"><path fill="" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg>						</span>
						<span class="meta-text">
							By <a href="https://caltonjock.com/author/caltonjock/">caltonjock</a>						</span>
					</li>
										<li class="post-date meta-wrapper">
						<span class="meta-icon">
							<span class="screen-reader-text">Post date</span>
							<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="19" viewBox="0 0 18 19"><path fill="" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg>						</span>
						<span class="meta-text">
							<a href="https://caltonjock.com/2021/08/28/the-2017-general-election-debacle-had-murrell-been-the-chief-strategist-of-any-political-party-other-than-the-snp-he-would-have-been-given-his-marching-orders-incredulously-the-first-minister-awarded/">August 28, 2021</a>
						</span>
					</li>
										<li class="post-comment-link meta-wrapper">
						<span class="meta-icon">
							<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19"><path d="M9.43016863,13.2235931 C9.58624731,13.094699 9.7823475,13.0241935 9.98476849,13.0241935 L15.0564516,13.0241935 C15.8581553,13.0241935 16.5080645,12.3742843 16.5080645,11.5725806 L16.5080645,3.44354839 C16.5080645,2.64184472 15.8581553,1.99193548 15.0564516,1.99193548 L3.44354839,1.99193548 C2.64184472,1.99193548 1.99193548,2.64184472 1.99193548,3.44354839 L1.99193548,11.5725806 C1.99193548,12.3742843 2.64184472,13.0241935 3.44354839,13.0241935 L5.76612903,13.0241935 C6.24715123,13.0241935 6.63709677,13.4141391 6.63709677,13.8951613 L6.63709677,15.5301903 L9.43016863,13.2235931 Z M3.44354839,14.766129 C1.67980032,14.766129 0.25,13.3363287 0.25,11.5725806 L0.25,3.44354839 C0.25,1.67980032 1.67980032,0.25 3.44354839,0.25 L15.0564516,0.25 C16.8201997,0.25 18.25,1.67980032 18.25,3.44354839 L18.25,11.5725806 C18.25,13.3363287 16.8201997,14.766129 15.0564516,14.766129 L10.2979143,14.766129 L6.32072889,18.0506004 C5.75274472,18.5196577 4.89516129,18.1156602 4.89516129,17.3790323 L4.89516129,14.766129 L3.44354839,14.766129 Z" /></svg>						</span>
						<span class="meta-text">
							<a href="https://caltonjock.com/2021/08/28/the-2017-general-election-debacle-had-murrell-been-the-chief-strategist-of-any-political-party-other-than-the-snp-he-would-have-been-given-his-marching-orders-incredulously-the-first-minister-awarded/#respond">No Comments<span class="screen-reader-text"> on The 2017 General election debacle had Murrell been the chief strategist of any political party other than the SNP he would have been given his marching orders. Incredulously the First Minister awarded him a massive pay rise and an extended&nbsp;contract.</span></a>						</span>
					</li>
					
			</ul><!-- .post-meta -->

		</div><!-- .post-meta-wrapper -->

		
	</div><!-- .entry-header-inner -->

</header><!-- .entry-header -->

	<div class="post-inner thin ">

		<div class="entry-content">

			<p></p>
<p><img loading="lazy" data-attachment-id="14175" data-permalink="https://caltonjock.com/2017/06/12/2017-general-election-the-seats-the-snp-should-have-won-and-the-reasons-why-they-failed-to-do-so-lessons-need-to-be-learned/image-11/" data-orig-file="https://caltonjock.files.wordpress.com/2017/06/image2.jpg" data-orig-size="700,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-image-caption="" data-medium-file="https://caltonjock.files.wordpress.com/2017/06/image2.jpg?w=300" data-large-file="https://caltonjock.files.wordpress.com/2017/06/image2.jpg?w=580" class="alignnone size-full wp-image-14175" src="https://caltonjock.files.wordpress.com/2017/06/image2.jpg" alt="image" width="700" height="467" srcset="https://caltonjock.files.wordpress.com/2017/06/image2.jpg 700w, https://caltonjock.files.wordpress.com/2017/06/image2.jpg?w=150&amp;h=100 150w, https://caltonjock.files.wordpress.com/2017/06/image2.jpg?w=300&amp;h=200 300w" sizes="(max-width: 700px) 100vw, 700px"></p>
<p></p>
<p><strong>Devolved Government in Scotland<br></strong></p>
<p>The introduction of a Scottish parliament in 1999, with devolved powers (forced on the UK government by the EC) should have been a game changer.</p>
<p>For the first time in 300 years Scots were to have a forum allowing discussion of matters local to Scotland over which their elected representatives would be able to bring about change.</p>
<p>But the established political parties simply rubber stamped the wishes of the Westminster parliament on the electorate.</p>
<p>Labour and Liberal Democratic coalition governments&nbsp; proved to be incompetent at all levels and voters transferred their support to the Scottish National Party (SNP) who provided progressive, efficient and enlightened government.</p>
<p>In 2010 the SNP were rewarded for their achievements gaining a stunning victory taking over government with an overall majority (turning the Westminster gerrymandered electoral system on its head). It was very successful, even when hamstrung with the forced implementation of destructive financial austerity measures foisted on Scotland by Westminster&nbsp; The party was rewarded with a return to government in 2015.</p>
<p></p>
<p><img src="https://www.thetimes.co.uk/imageserver/image/%2Fmethode%2Ftimes%2Fprod%2Fweb%2Fbin%2F6d063346-394c-11eb-a4fe-454ae9b80c8b.jpg?crop=3675%2C2450%2C0%2C0" alt="Nicola Sturgeon's husband Peter Murrell contradicts her evidence to Alex  Salmond inquiry | Scotland | The Times"></p>
<p></p>
<p><strong>The Scottish Voter</strong></p>
<p>In the period up to 2005 voting was largely tribal and class driven. Workers backed Labour whilst the rural communities, white collar workers and upper classes supported the Tory party.</p>
<p>But the failure of the Scottish Parliament to deliver real change for the benefit of Scots and illegal wars in Serbia, Iraq, Afghanistan, Libya and Syria coupled with the rapid expansion of the internet challenged the old ways and political party&#8217;s experienced the impact of declining voter bases as vast amounts of new information, previously denied the public became wide spread through internet driven social networking.</p>
<p>From 2014 enlightened Scots became increasingly more independent thinking and a new class of voter was born. One which demanded from politicians information and policies relevant to their individual needs.&nbsp;</p>
<p></p>
<p><img loading="lazy" data-attachment-id="13042" data-permalink="https://caltonjock.com/2017/04/05/scottish-rugby-union-stuffed-with-officials-and-players-no-better-than-financial-patriots-staunch-unionists-to-the-core-they-brazenly-sing-flower-of-scotland-with-gusto-they-have-no-shame/scotl007/" data-orig-file="https://caltonjock.files.wordpress.com/2017/04/scotl007.jpg" data-orig-size="482,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scotl007" data-image-description="" data-image-caption="" data-medium-file="https://caltonjock.files.wordpress.com/2017/04/scotl007.jpg?w=300" data-large-file="https://caltonjock.files.wordpress.com/2017/04/scotl007.jpg?w=482" class="alignnone size-full wp-image-13042" src="https://caltonjock.files.wordpress.com/2017/04/scotl007.jpg" alt="scotl007" width="482" height="342" srcset="https://caltonjock.files.wordpress.com/2017/04/scotl007.jpg 482w, https://caltonjock.files.wordpress.com/2017/04/scotl007.jpg?w=150&amp;h=106 150w, https://caltonjock.files.wordpress.com/2017/04/scotl007.jpg?w=300&amp;h=213 300w" sizes="(max-width: 482px) 100vw, 482px"></p>
<p></p>
<p><strong>Tory Electioneering Strategy</strong></p>
<p>The <strong>&#8220;My-Personality&#8221; app</strong> was launched in 2007. In excess of six million people completed the questionnaire, allowing psychometric centres to access their Facebook profiles. This permitted an algorithm trawl through the persons likes and social media posts. The information gathered allowed the creation of statistical models which used “digital-foot-printing” to predict personality types. <strong>The Tory Party contracted&nbsp; analysts who dipped into the large database of anonymized information, and targeted the Scottish electorate.</strong></p>
<p></p>
<p><img src="https://www.sundaypost.com/wp-content/uploads/sites/13/2021/02/murrellbodylanguage-scaled-e1613251385833.jpg" alt="Body language expert analyses SNP chief Peter Murrell's appearance before  Alex Salmond inquiry - The Sunday Post"></p>
<p></p>
<p><strong>Mar 2017: The Petition Against a Second Scottish Independence Referendum</strong></p>
<p>A petition was launched on the internet by the Tory&#8217;s stating;</p>
<p><strong>“We in Scotland are fed up of persecution by the SNP leader who is solely intent on getting independence at any cost. As a result, Scotland is suffering hugely. The majority of Scottish voters wish to remain in the British union, despite Nicola Sturgeon’s latest demands for a Scottish referendum, according to the latest polling from YouGov.&#8221;</strong></p>
<p>The “data mining ploy” petition had been created and added to the internet by the Tory media team. And the tactic worked since it succeeded in raising the public profile of the possibility of another Independence referendum, which (at the time) had not been given mention by anyone other than the Tory Party.</p>
<p></p>
<p><img src="https://live.staticflickr.com/5028/5691971174_519636cc0a_b.jpg" alt="Peter Murrell, SNP Chief Executive | Ewan McIntosh | Flickr"></p>
<p></p>
<p><strong>Apr 2017: Use of Gathered Data – Analysis of Petition Outcome</strong></p>
<p>Aware of the Tory tactic I compiled an analysis using publicly issued data&nbsp; and produced a predictive 2017 election outcome.</p>
<p>Electorate totals were included and a percentage signatory total was established for each constituency. From that I used the mean figure of 3.75% to forward project the outcome of an Independence referendum.</p>
<p>The figures suggested that from an electorate of 4,021,203 the outcome of another referendum would result in a: <strong>48.00% “Yes” vote in favour of independence with 52.00% preferring to remain with the Union.&nbsp;</strong></p>
<p>This was important information which if used wisely would allow effective forward planning electioneering strategy.</p>
<p>Edinburgh, Aberdeen, East Renfrewshire and East Dunbartonshire recorded higher than average figures favouring remaining with the Union. Other regions were less fixed.</p>
<p></p>
<p><img src="https://www.telegraph.co.uk/content/dam/opinion/2020/12/08/TELEMMGLPICT000241251759_trans_NvBQzQNjv4BqVoGYayB0dV3lS-GnR_LDWbpZehNnfeNjZPHfdHpEf7o.jpeg?imwidth=480" alt="SNP's Mr Invisible may be taking the flak from dissidents, but critics are  also targeting his wife"></p>
<p></p>
<p><strong>My Predictive 2017 General Election Forecast&nbsp;</strong></p>
<p>The General Election in Scotland will not be a re-run of the 2015 General Election and the landslide victory achieved by the SNP cannot realistically be achieved.</p>
<p>My analysis suggests 25 seats might change hands with the Tory Party being the main benefactor.</p>
<p><strong>Significant SNP financial resources and additional teams of activists will need to be deployed in force in the under-noted constituencies otherwise they may be lost.</strong></p>
<p><strong>This group of seats are marginals – Risk decreases as the % number drops:</strong></p>
<p>71749: Edinburgh West, Michelle Thomson MP : 4388-6.12% <strong>Lost</strong></p>
<p>69982: East Renfrewshire, Kirsten Oswald MP: 4241-6.06% <strong>Lost</strong></p>
<p>66966: East Dunbartonshire, John Nicolson MP: 3977-5.94%<strong> Lost</strong></p>
<p>65846: Edinburgh South, Ian Murray MP: 3579-5.44% <strong>Labour hold</strong></p>
<p>73445: West Abdn, Stuart Blair Donaldson MP: 3961-5.40% <strong>Lost</strong></p>
<p>80978: Edinburgh North &amp; Leith, Deidre Brock MP: 4280-5.29% <strong>Held</strong></p>
<p>66208: Paisley &amp; Renfrew, Gavin Newlands MP: 3158-4.77% <strong>Held</strong></p>
<p>68875: Argyll &amp; Bute, Brendan O’Hara MP: 3277-4.75% <strong>Held</strong></p>
<p>62003: North East Fife, Stephen Gethins MP: 2937-4.74% <strong>Held</strong></p>
<p>67236: Stirling, Steven Paterson MP: 3175-4.72%<strong> Lost</strong></p>
<p>77379: Ochil &amp; Perth, Tasmina-A-Sheikh MP: 3645-4.71% <strong>Lost</strong></p>
<p>79393: Gordon, Rt. Hon Alex Salmond MP: 3711-4.68% <strong>Lost</strong></p>
<p>68056: Aberdeen South, Callum McCaig MP: 3618-4.65% <strong>Lost</strong></p>
<p>79481: East Lothian, George Kerevan MP: 3676-4.63% <strong>Lost</strong></p>
<p>72178: Edinburgh S-West, Joanna Cherry QC: 3283-4.55% )<strong> Held</strong></p>
<p>72447: Perth &amp; N-Perthshire, Pete Wishart MP: 3033-4.19% <strong>Held</strong></p>
<p>71685: Moray, Rt. Hon Angus Robertson MP: 2995-4.18% <strong>Lost</strong></p>
<p>78037: Lanark &amp; Hamilton-E, Angela Crawley MP: 3272-4.19% <strong>Held</strong></p>
<p>68483: Dumfries, Clydesdale, David Mundell MP:2816-4.11% <strong>Held</strong></p>
<p>74179: Berwick, Roxburgh, Selkirk: Calum Kerr MP: 3026-4.08% <strong>Lost</strong></p>
<p>86955: Linlithgow, East Falkirk, Martyn Day MP:3570-4.11% <strong>Held</strong></p>
<p>68609: Banff &amp; Buchan, Dr Eilidh Whiteford MP: 2772-4.04% <strong>Lost</strong></p>
<p>73445: W. Abdn,&nbsp; Stuart-B-Donaldson MP: 3961-5.40% <strong>Lost</strong></p>
<p>71685: Moray, Rt. Hon Angus Robertson MP: 2995-4.18% <strong>Lost</strong></p>
<p>68056: Aberdeen South, Callum McCaig MP: 3618-4.65% <strong>Lost</strong></p>
<p></p>
<p><img src="https://i.dailymail.co.uk/i/pix/2014/09/16/1410881032116_wps_53_Deputy_First_Minister_Nic.jpg" alt="Revealed: The secretive SNP chieftains helping Alex Salmond break up the  Union | Daily Mail Online"></p>
<p></p>


<p><strong>The 2017 General Election and the resurgence of the Tory Party in Scotland</strong></p>



<p>The 2017 General Election in Scotland first exposed Scottish voters to &#8220;data mining&#8221;. A new form of politics imported from the USA, providing tools and profiling information allowing Tory candidates to communicate personally with their prospective constituents.</p>



<p><em><strong>The benefits were astounding. The Tories gained a stunning result, increasing their MP&#8217;s from 1 to 13 in total.</strong></em></p>



<p>Pollsters were flabbergasted at the turnaround in the voting since the SNP appeared to be invulnerable.</p>



<p>But Tory candidates had been well briefed about the individual targets within their constituencies. The new voting strategy used predictive data models which identified, engaged and persuaded swing voters to turnout.</p>



<p>This was achieved through the use of internet, phone and personal surveys combined with many other data sets, created by teams of contracted data scientists, psychologists and political consultants allowing the campaign to map the Scottish electorate based on ideology, demographics, religious beliefs, strongly held opinions on key issues e.g. Independence, the Orange Lodge, Celtic, Rangers, The SNP and or political personalities.</p>



<p>The information gathered provided Tory campaign strategists with a predictive analysis based on thousands of data points on just about every voter in Scotland.</p>



<p>From that teams of political consultants and psychologists, hired by the Party directed the campaign and candidates on what and how to say it to selected groups of voters.</p>



<p>Other voter targeting, included use of Facebook adverts, one to one scripted phone calls and provision of the content of messages for door-to-door canvassers ensuring consistent communication with voters on any issue.</p>



<p>What won the day for the Tory party in 2017 was that they utilised &#8220;data mining&#8221; to gain a comprehensive understanding of the Scottish electorate and then used every communication aid available facilitating discussions with voters about matters important to them as individuals.</p>



<p>Throughout the campaign the Tory tactic was to constantly broadcast the <strong>&#8220;no new referendum&#8221;</strong> message stressing that this was an important major difference between the Tory and any other candidates firmly imprinting this in the electorate&#8217;s minds.</p>



<p><strong>In contrast the SNP campaign lacked inspiration. It was poorly directed (he starved &#8220;at risk&#8221; constituencies of financial and other resources) and failed to get the SNP voters out.</strong></p>



<p><strong>Information is power and an incompetent Peter Murrell, the SNP strategist allowed the Tory Party to outwit him.</strong></p>



<p><strong>He failed and had he been the chief strategist of any political party other than the SNP he would have been given his marching orders. Incredulously the First Minister awarded him a massive pay rise and an extended contract.</strong></p>



<p></p>



<figure class="wp-block-image"><img src="https://www.scotsman.com/images-e.jpimedia.uk/imagefetch/http://www.scotsman.com/webimage/Prestige.Item.1.72931433!image/image.jpg?width=640" alt="Who is Peter Murrell the SNP chief executive and why is he facing calls to  quit? | The Scotsman" /></figure>
<div id="atatags-370373-6133847f0887d">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-6133847f0887d', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-6133847f088c4"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6133847f088c4',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19871" class="share-twitter sd-button share-icon" href="https://caltonjock.com/2021/08/28/the-2017-general-election-debacle-had-murrell-been-the-chief-strategist-of-any-political-party-other-than-the-snp-he-would-have-been-given-his-marching-orders-incredulously-the-first-minister-awarded/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19871" class="share-facebook sd-button share-icon" href="https://caltonjock.com/2021/08/28/the-2017-general-election-debacle-had-murrell-been-the-chief-strategist-of-any-political-party-other-than-the-snp-he-would-have-been-given-his-marching-orders-incredulously-the-first-minister-awarded/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-73712824-19871-6133847f094f0' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=73712824&amp;post_id=19871&amp;origin=caltonjock.wordpress.com&amp;obj_id=73712824-19871-6133847f094f0&amp;domain=caltonjock.com' data-name='like-post-frame-73712824-19871-6133847f094f0' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
		</div><!-- .entry-content -->

	</div><!-- .post-inner -->

	<div class="section-inner">
		
	</div><!-- .section-inner -->

	
	<nav class="pagination-single section-inner only-one only-prev" aria-label="Post" role="navigation">

		<hr class="styled-separator is-style-wide" aria-hidden="true" />

		<div class="pagination-single-inner">

			
				<a class="previous-post" href="https://caltonjock.com/2021/08/03/craig-murray-lady-dorrian-was-apparently-unaware-of-the-contempt-of-her-court-and-questioned-the-crowns-motives/">
					<span class="arrow" aria-hidden="true">&larr;</span>
					<span class="title"><span class="title-inner">Craig Murray: Lady Dorrian Was Apparently Unaware of the Contempt of her Court and Questioned the Crown&#8217;s&nbsp;Motives</span></span>
				</a>

				
		</div><!-- .pagination-single-inner -->

		<hr class="styled-separator is-style-wide" aria-hidden="true" />

	</nav><!-- .pagination-single -->

	
		<div class="comments-wrapper section-inner">

				<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/28/the-2017-general-election-debacle-had-murrell-been-the-chief-strategist-of-any-political-party-other-than-the-snp-he-would-have-been-given-his-marching-orders-incredulously-the-first-minister-awarded/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://caltonjock.com/wp-comments-post.php" method="post" id="commentform" class="section-inner thin max-percentage" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="471b46d79f" /><input type="hidden" name="_wp_http_referer" value="/2021/08/28/the-2017-general-election-debacle-had-murrell-been-the-chief-strategist-of-any-political-party-other-than-the-snp-he-would-have-been-given-his-marching-orders-incredulously-the-first-minister-awarded/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19871' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a2fda9cde2" /></p>
<input type="hidden" name="genseq" value="1630766207" />
<input type="hidden" id="ak_js" name="ak_js" value="196"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
		</div><!-- .comments-wrapper -->

		
</article><!-- .post -->

</main><!-- #site-content -->


	<div class="footer-nav-widgets-wrapper header-footer-group">

		<div class="footer-inner section-inner">

			
			
				<aside class="footer-widgets-outer-wrapper" role="complementary">

					<div class="footer-widgets-wrapper">

						
							<div class="footer-widgets column-one grid-item">
								<div class="widget widget_calendar"><div class="widget-content"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>August 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td><a href="https://caltonjock.com/2021/08/03/" aria-label="Posts published on August 3, 2021">3</a></td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td><a href="https://caltonjock.com/2021/08/28/" aria-label="Posts published on August 28, 2021">28</a></td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://caltonjock.com/2021/05/">&laquo; May</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><div class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://caltonjock.com" data-blog="73712824" data-lang="en" >Follow caltonjock on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></div><div class="widget widget_search"><div class="widget-content"><form role="search"  method="get" class="search-form" action="https://caltonjock.com/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div></div><div class="widget widget_top-posts"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Top Posts &amp; Pages</h2><ul>				<li>
					<a href="https://caltonjock.com/2015/04/02/people-of-influence-whom-you-hardly-know-tavish-scott-not-so-liberal-msp-and-his-bbc-political-journalist-wife-take-liberties-with-the-public/" class="bump-view" data-bump-view="tp">people-of-influence-whom-you-hardly-know-Tavish Scott-Not-So-Liberal-MSP-and-his-BBC-Political-Journalist-wife-take-Liberties-with-the-Public</a>					</li>
								<li>
					<a href="https://caltonjock.com/2017/03/12/mps-lawyers-councillors-ex-councillors-land-developers-charities-gangsters-and-the-labour-party-an-abuse-of-the-scottish-electorate-part-3-the-lanarkshire-connecti/" class="bump-view" data-bump-view="tp">MP’s, Lawyers, Councillors, Ex-Councillors, Land Developers, Charities, Gangsters and the Labour Party – An Abuse of the Scottish Electorate – Part 3 - The Lanarkshire Connection</a>					</li>
								<li>
					<a href="https://caltonjock.com/2021/04/12/swinney-i-decide-the-sex-education-curriculum-so-button-up/" class="bump-view" data-bump-view="tp">Swinney I decide the sex education curriculum so button up!!</a>					</li>
								<li>
					<a href="https://caltonjock.com/2016/04/08/is-tavish-scott-a-numpty-gentleman-farmer-wants-to-be-a-lord-like-his-daddy/" class="bump-view" data-bump-view="tp">Is Tavish Scott a Numpty?  - Gentleman farmer - Wants to be a Lord Like His Daddy</a>					</li>
								<li>
					<a href="https://caltonjock.com/2017/06/27/illegal-sale-of-arms-a-complex-tale-of-greed-intrigue-and-betrayal-the-final-chapter-the-puzzle-unravelled-strange-bedfellows-indeed-for-the-tory-party/" class="bump-view" data-bump-view="tp">Illegal Sale of Arms – A Complex Tale of – Greed – Intrigue and Betrayal - the Final Chapter - The Puzzle Unravelled - Strange Bedfellows Indeed for the Tory Party</a>					</li>
								<li>
					<a href="https://caltonjock.com/2020/07/17/the-tory-party-and-the-revolutionary-communist-party-one-and-the-same/" class="bump-view" data-bump-view="tp">The Tory Party and the Revolutionary Communist Party - One and the Same?</a>					</li>
								<li>
					<a href="https://caltonjock.com/2016/02/06/constitutional-region-status-within-the-ec-belgium-implemented-the-change-but-other-old-guard-western-european-nations-did-not-hence-the-catalonia-debacle-protecting-the-spanish-fascist-model/" class="bump-view" data-bump-view="tp">Constitutional Region Status Within The EC - Belgium Implemented the Change - But Other Old Guard Western European Nations Did Not Hence the Catalonia Debacle Protecting the Spanish Fascist Model</a>					</li>
								<li>
					<a href="https://caltonjock.com/2017/03/08/mps-lawyers-councillors-ex-councillors-land-developers-charities-gangsters-and-the-labour-party-an-abuse-of-the-scottish-electorate-part-1-steven-purcell/" class="bump-view" data-bump-view="tp">MP&#039;s, Lawyers, Councillors, Ex-Councillors, Land Developers, Charities, Gangsters and the Labour Party - An Abuse of the Scottish Electorate - Part 1  Steven Purcell</a>					</li>
								<li>
					<a href="https://caltonjock.com/2017/08/24/glenfiddich-malt-whisky-proudly-associated-with-scotland-the-distillers-william-grant-family-sadly-associated-with-better-together-and-the-tory-unionist-party/" class="bump-view" data-bump-view="tp">Glenfiddich Malt Whisky- Proudly Associated With Scotland - The Distillers - William Grant Family - Sadly Associated With Better Together and the Tory Unionist Party</a>					</li>
								<li>
					<a href="https://caltonjock.com/2017/05/11/question-for-the-american-president-what-did-your-nuclear-submarines-leave-at-the-bottom-of-the-holy-loch-that-needs-to-be-left-undisturbed-for-ever/" class="bump-view" data-bump-view="tp">Question For the American President - What did your Nuclear Submarines leave at the Bottom of the Holy Loch That Needs to Be left Undisturbed For Ever?</a>					</li>
				</ul></div></div><div class="widget widget_archive"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Archives</h2><nav role="navigation" aria-label="Archives">
			<ul>
					<li><a href='https://caltonjock.com/2021/08/'>August 2021</a></li>
	<li><a href='https://caltonjock.com/2021/05/'>May 2021</a></li>
	<li><a href='https://caltonjock.com/2021/04/'>April 2021</a></li>
	<li><a href='https://caltonjock.com/2021/03/'>March 2021</a></li>
	<li><a href='https://caltonjock.com/2021/02/'>February 2021</a></li>
	<li><a href='https://caltonjock.com/2020/12/'>December 2020</a></li>
	<li><a href='https://caltonjock.com/2020/11/'>November 2020</a></li>
	<li><a href='https://caltonjock.com/2020/10/'>October 2020</a></li>
	<li><a href='https://caltonjock.com/2020/09/'>September 2020</a></li>
	<li><a href='https://caltonjock.com/2020/08/'>August 2020</a></li>
	<li><a href='https://caltonjock.com/2020/07/'>July 2020</a></li>
	<li><a href='https://caltonjock.com/2020/06/'>June 2020</a></li>
	<li><a href='https://caltonjock.com/2020/04/'>April 2020</a></li>
	<li><a href='https://caltonjock.com/2020/03/'>March 2020</a></li>
	<li><a href='https://caltonjock.com/2020/02/'>February 2020</a></li>
	<li><a href='https://caltonjock.com/2020/01/'>January 2020</a></li>
	<li><a href='https://caltonjock.com/2019/12/'>December 2019</a></li>
	<li><a href='https://caltonjock.com/2019/11/'>November 2019</a></li>
	<li><a href='https://caltonjock.com/2019/09/'>September 2019</a></li>
	<li><a href='https://caltonjock.com/2019/08/'>August 2019</a></li>
	<li><a href='https://caltonjock.com/2019/06/'>June 2019</a></li>
	<li><a href='https://caltonjock.com/2019/05/'>May 2019</a></li>
	<li><a href='https://caltonjock.com/2019/04/'>April 2019</a></li>
	<li><a href='https://caltonjock.com/2019/03/'>March 2019</a></li>
	<li><a href='https://caltonjock.com/2019/02/'>February 2019</a></li>
	<li><a href='https://caltonjock.com/2019/01/'>January 2019</a></li>
	<li><a href='https://caltonjock.com/2018/12/'>December 2018</a></li>
	<li><a href='https://caltonjock.com/2018/11/'>November 2018</a></li>
	<li><a href='https://caltonjock.com/2018/10/'>October 2018</a></li>
	<li><a href='https://caltonjock.com/2018/09/'>September 2018</a></li>
	<li><a href='https://caltonjock.com/2018/08/'>August 2018</a></li>
	<li><a href='https://caltonjock.com/2018/07/'>July 2018</a></li>
	<li><a href='https://caltonjock.com/2018/06/'>June 2018</a></li>
	<li><a href='https://caltonjock.com/2018/05/'>May 2018</a></li>
	<li><a href='https://caltonjock.com/2018/04/'>April 2018</a></li>
	<li><a href='https://caltonjock.com/2018/03/'>March 2018</a></li>
	<li><a href='https://caltonjock.com/2018/02/'>February 2018</a></li>
	<li><a href='https://caltonjock.com/2018/01/'>January 2018</a></li>
	<li><a href='https://caltonjock.com/2017/12/'>December 2017</a></li>
	<li><a href='https://caltonjock.com/2017/11/'>November 2017</a></li>
	<li><a href='https://caltonjock.com/2017/10/'>October 2017</a></li>
	<li><a href='https://caltonjock.com/2017/09/'>September 2017</a></li>
	<li><a href='https://caltonjock.com/2017/08/'>August 2017</a></li>
	<li><a href='https://caltonjock.com/2017/07/'>July 2017</a></li>
	<li><a href='https://caltonjock.com/2017/06/'>June 2017</a></li>
	<li><a href='https://caltonjock.com/2017/05/'>May 2017</a></li>
	<li><a href='https://caltonjock.com/2017/04/'>April 2017</a></li>
	<li><a href='https://caltonjock.com/2017/03/'>March 2017</a></li>
	<li><a href='https://caltonjock.com/2017/02/'>February 2017</a></li>
	<li><a href='https://caltonjock.com/2017/01/'>January 2017</a></li>
	<li><a href='https://caltonjock.com/2016/12/'>December 2016</a></li>
	<li><a href='https://caltonjock.com/2016/11/'>November 2016</a></li>
	<li><a href='https://caltonjock.com/2016/10/'>October 2016</a></li>
	<li><a href='https://caltonjock.com/2016/09/'>September 2016</a></li>
	<li><a href='https://caltonjock.com/2016/08/'>August 2016</a></li>
	<li><a href='https://caltonjock.com/2016/07/'>July 2016</a></li>
	<li><a href='https://caltonjock.com/2016/06/'>June 2016</a></li>
	<li><a href='https://caltonjock.com/2016/05/'>May 2016</a></li>
	<li><a href='https://caltonjock.com/2016/04/'>April 2016</a></li>
	<li><a href='https://caltonjock.com/2016/03/'>March 2016</a></li>
	<li><a href='https://caltonjock.com/2016/02/'>February 2016</a></li>
	<li><a href='https://caltonjock.com/2016/01/'>January 2016</a></li>
	<li><a href='https://caltonjock.com/2015/12/'>December 2015</a></li>
	<li><a href='https://caltonjock.com/2015/11/'>November 2015</a></li>
	<li><a href='https://caltonjock.com/2015/10/'>October 2015</a></li>
	<li><a href='https://caltonjock.com/2015/09/'>September 2015</a></li>
	<li><a href='https://caltonjock.com/2015/08/'>August 2015</a></li>
	<li><a href='https://caltonjock.com/2015/07/'>July 2015</a></li>
	<li><a href='https://caltonjock.com/2015/06/'>June 2015</a></li>
	<li><a href='https://caltonjock.com/2015/05/'>May 2015</a></li>
	<li><a href='https://caltonjock.com/2015/04/'>April 2015</a></li>
	<li><a href='https://caltonjock.com/2015/03/'>March 2015</a></li>
	<li><a href='https://caltonjock.com/2015/02/'>February 2015</a></li>
	<li><a href='https://caltonjock.com/2015/01/'>January 2015</a></li>
	<li><a href='https://caltonjock.com/2014/12/'>December 2014</a></li>
	<li><a href='https://caltonjock.com/2014/11/'>November 2014</a></li>
	<li><a href='https://caltonjock.com/2014/10/'>October 2014</a></li>
	<li><a href='https://caltonjock.com/2014/09/'>September 2014</a></li>
	<li><a href='https://caltonjock.com/2014/08/'>August 2014</a></li>
			</ul>

			</nav></div></div><div class="widget widget_blog-stats"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Blog Stats</h2>		<ul>
			<li>1,232,713 hits</li>
		</ul>
		</div></div><div class="widget widget_recent_comments"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="The Brexiters, the Donors and the Peer: At Least 9 Covid-19 Testing Companies Have Political Links &ndash; Byline Times" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://bylinetimes.com/2021/08/09/the-brexiters-the-donors-and-the-peer-at-least-9-covid-19-testing-companies-have-political-links/" rel="nofollow"><img alt='' src='https://bylinetimes.com/wp-content/uploads/2019/04/cropped-android-chrome-512x512.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://bylinetimes.com/2021/08/09/the-brexiters-the-donors-and-the-peer-at-least-9-covid-19-testing-companies-have-political-links/" rel="nofollow">The Brexiters, the D&hellip;</a> on <a href="https://caltonjock.com/2019/11/17/list-of-uk-businesses-backing-boris-johnson-and-the-tory-party-only-one-scottish-enterprise-in-the-first-thirty-now-you-know-where-not-to-spend-your-money/comment-page-1/#comment-24190">List of UK Businesses backing&hellip;</a></td></tr><tr><td title="caltonjock" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://caltonjock.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/66caf089a611c8d996e8fb3f3847feea?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://caltonjock.wordpress.com" rel="nofollow">caltonjock</a> on <a href="https://caltonjock.com/2021/08/03/citizen-journalism-is-the-platform-that-provides-solutions-to-the-mistrust-the-public-has-towards-the-corporate-controlled-news-media-and-government/comment-page-1/#comment-24061">Citizen Journalism is the Plat&hellip;</a></td></tr><tr><td title="Robert McAllan" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/cc066d6149a1de624e34ffad039ef657?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Robert McAllan on <a href="https://caltonjock.com/2021/08/03/citizen-journalism-is-the-platform-that-provides-solutions-to-the-mistrust-the-public-has-towards-the-corporate-controlled-news-media-and-government/comment-page-1/#comment-24051">Citizen Journalism is the Plat&hellip;</a></td></tr><tr><td title="caltonjock" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://caltonjock.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/66caf089a611c8d996e8fb3f3847feea?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://caltonjock.wordpress.com" rel="nofollow">caltonjock</a> on <a href="https://caltonjock.com/2021/08/03/craig-murray-lady-dorrian-was-apparently-unaware-of-the-contempt-of-her-court-and-questioned-the-crowns-motives/comment-page-1/#comment-24049">Craig Murray: Lady Dorrian Was&hellip;</a></td></tr><tr><td title="weesandysays" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://weesandysays.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b8ddf55a7da39aab3cdd2c53775789fd?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://weesandysays.wordpress.com" rel="nofollow">weesandysays</a> on <a href="https://caltonjock.com/2021/08/03/craig-murray-lady-dorrian-was-apparently-unaware-of-the-contempt-of-her-court-and-questioned-the-crowns-motives/comment-page-1/#comment-24040">Craig Murray: Lady Dorrian Was&hellip;</a></td></tr>				</table>
				</div></div>
		<div class="widget widget_recent_entries"><div class="widget-content">
		<h2 class="widget-title subheading heading-size-3">Recent Posts</h2><nav role="navigation" aria-label="Recent Posts">
		<ul>
											<li>
					<a href="https://caltonjock.com/2021/08/28/the-2017-general-election-debacle-had-murrell-been-the-chief-strategist-of-any-political-party-other-than-the-snp-he-would-have-been-given-his-marching-orders-incredulously-the-first-minister-awarded/" aria-current="page">The 2017 General election debacle had Murrell been the chief strategist of any political party other than the SNP he would have been given his marching orders. Incredulously the First Minister awarded him a massive pay rise and an extended&nbsp;contract.</a>
									</li>
											<li>
					<a href="https://caltonjock.com/2021/08/03/craig-murray-lady-dorrian-was-apparently-unaware-of-the-contempt-of-her-court-and-questioned-the-crowns-motives/">Craig Murray: Lady Dorrian Was Apparently Unaware of the Contempt of her Court and Questioned the Crown&#8217;s&nbsp;Motives</a>
									</li>
											<li>
					<a href="https://caltonjock.com/2021/08/03/citizen-journalism-is-the-platform-that-provides-solutions-to-the-mistrust-the-public-has-towards-the-corporate-controlled-news-media-and-government/">Citizen Journalism is the Platform That Provides  Solutions to the Mistrust the Public has Towards the Corporate Controlled  News Media and&nbsp;Government</a>
									</li>
											<li>
					<a href="https://caltonjock.com/2021/05/18/malfeasance-in-government-must-not-be-condoned-the-lord-advocate-needs-to-stop-it/">Malfeasance in government must not be condoned The Lord Advocate needs to stop&nbsp;it</a>
									</li>
											<li>
					<a href="https://caltonjock.com/2021/05/17/another-act-of-attrition-the-jackboot-of-the-uk-supreme-court-brings-scotland-to-heel/">Another act of attrition the jackboot of the UK Supreme Court brings Scotland to&nbsp;heel</a>
									</li>
					</ul>

		</nav></div></div><div class="widget widget_search"><div class="widget-content"><form role="search"  method="get" class="search-form" action="https://caltonjock.com/">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-3" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div></div><div class="widget widget_top-clicks"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Top Clicks</h2><ul><li><a href='http://img.pars04.fr.topfoto.co.uk/imageflows/preview/t=topfoto&amp;f=NN019623' target='_blank' rel='nofollow'>img.pars04.fr.topfoto.co.&#8230;</a></li><li><a href='http://www.timesofisrael.com/surprise-new-uk-trade-minister-is-committed-jew-thinks-israels-amazing/' target='_blank' rel='nofollow'>timesofisrael.com/surpris&#8230;</a></li><li><a href='http://talkingupscotlandtwo.com/2019/08/26/snp-understated-at-47-leavers-have-to-bear-the-tories-and-lib-dem-support-falls-off-a-cliff/' target='_blank' rel='nofollow'>talkingupscotlandtwo.com/&#8230;</a></li><li><a href='https://caltonjock.files.wordpress.com/2017/03/stag-hen-party-top.jpg' target='_blank' rel='nofollow'>caltonjock.files.wordpres&#8230;</a></li><li><a href='https://caltonjock.files.wordpress.com/2017/03/eh-ag754_heathe_9u_20141211130616.jpg' target='_blank' rel='nofollow'>caltonjock.files.wordpres&#8230;</a></li><li><a href='http://www.bbc.co.uk/radio4/facethefacts/transcript_20060811.shtml' target='_blank' rel='nofollow'>bbc.co.uk/radio4/facethef&#8230;</a></li><li><a href='https://caltonjock.files.wordpress.com/2014/08/dr-john-reid.jpg' target='_blank' rel='nofollow'>caltonjock.files.wordpres&#8230;</a></li><li><a href='https://caltonjock.files.wordpress.com/2017/03/25538388700_67c6363c8e_b.jpg' target='_blank' rel='nofollow'>caltonjock.files.wordpres&#8230;</a></li><li><a href='https://caltonjock.files.wordpress.com/2017/03/dd-003.png' target='_blank' rel='nofollow'>caltonjock.files.wordpres&#8230;</a></li><li><a href='https://caltonjock.files.wordpress.com/2017/03/images22.jpg' target='_blank' rel='nofollow'>caltonjock.files.wordpres&#8230;</a></li></ul></div></div><div class="widget widget_top-posts"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Top Posts &amp; Pages</h2><ul>				<li>
					<a href="https://caltonjock.com/2015/04/02/people-of-influence-whom-you-hardly-know-tavish-scott-not-so-liberal-msp-and-his-bbc-political-journalist-wife-take-liberties-with-the-public/" class="bump-view" data-bump-view="tp">people-of-influence-whom-you-hardly-know-Tavish Scott-Not-So-Liberal-MSP-and-his-BBC-Political-Journalist-wife-take-Liberties-with-the-Public</a>					</li>
								<li>
					<a href="https://caltonjock.com/2017/03/12/mps-lawyers-councillors-ex-councillors-land-developers-charities-gangsters-and-the-labour-party-an-abuse-of-the-scottish-electorate-part-3-the-lanarkshire-connecti/" class="bump-view" data-bump-view="tp">MP’s, Lawyers, Councillors, Ex-Councillors, Land Developers, Charities, Gangsters and the Labour Party – An Abuse of the Scottish Electorate – Part 3 - The Lanarkshire Connection</a>					</li>
								<li>
					<a href="https://caltonjock.com/2021/04/12/swinney-i-decide-the-sex-education-curriculum-so-button-up/" class="bump-view" data-bump-view="tp">Swinney I decide the sex education curriculum so button up!!</a>					</li>
								<li>
					<a href="https://caltonjock.com/2016/04/08/is-tavish-scott-a-numpty-gentleman-farmer-wants-to-be-a-lord-like-his-daddy/" class="bump-view" data-bump-view="tp">Is Tavish Scott a Numpty?  - Gentleman farmer - Wants to be a Lord Like His Daddy</a>					</li>
								<li>
					<a href="https://caltonjock.com/2017/06/27/illegal-sale-of-arms-a-complex-tale-of-greed-intrigue-and-betrayal-the-final-chapter-the-puzzle-unravelled-strange-bedfellows-indeed-for-the-tory-party/" class="bump-view" data-bump-view="tp">Illegal Sale of Arms – A Complex Tale of – Greed – Intrigue and Betrayal - the Final Chapter - The Puzzle Unravelled - Strange Bedfellows Indeed for the Tory Party</a>					</li>
								<li>
					<a href="https://caltonjock.com/2020/07/17/the-tory-party-and-the-revolutionary-communist-party-one-and-the-same/" class="bump-view" data-bump-view="tp">The Tory Party and the Revolutionary Communist Party - One and the Same?</a>					</li>
								<li>
					<a href="https://caltonjock.com/2016/02/06/constitutional-region-status-within-the-ec-belgium-implemented-the-change-but-other-old-guard-western-european-nations-did-not-hence-the-catalonia-debacle-protecting-the-spanish-fascist-model/" class="bump-view" data-bump-view="tp">Constitutional Region Status Within The EC - Belgium Implemented the Change - But Other Old Guard Western European Nations Did Not Hence the Catalonia Debacle Protecting the Spanish Fascist Model</a>					</li>
								<li>
					<a href="https://caltonjock.com/2017/03/08/mps-lawyers-councillors-ex-councillors-land-developers-charities-gangsters-and-the-labour-party-an-abuse-of-the-scottish-electorate-part-1-steven-purcell/" class="bump-view" data-bump-view="tp">MP&#039;s, Lawyers, Councillors, Ex-Councillors, Land Developers, Charities, Gangsters and the Labour Party - An Abuse of the Scottish Electorate - Part 1  Steven Purcell</a>					</li>
								<li>
					<a href="https://caltonjock.com/2017/08/24/glenfiddich-malt-whisky-proudly-associated-with-scotland-the-distillers-william-grant-family-sadly-associated-with-better-together-and-the-tory-unionist-party/" class="bump-view" data-bump-view="tp">Glenfiddich Malt Whisky- Proudly Associated With Scotland - The Distillers - William Grant Family - Sadly Associated With Better Together and the Tory Unionist Party</a>					</li>
								<li>
					<a href="https://caltonjock.com/2017/05/11/question-for-the-american-president-what-did-your-nuclear-submarines-leave-at-the-bottom-of-the-holy-loch-that-needs-to-be-left-undisturbed-for-ever/" class="bump-view" data-bump-view="tp">Question For the American President - What did your Nuclear Submarines leave at the Bottom of the Holy Loch That Needs to Be left Undisturbed For Ever?</a>					</li>
				</ul></div></div><div class="widget widget_archive"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Archives</h2><nav role="navigation" aria-label="Archives">
			<ul>
					<li><a href='https://caltonjock.com/2021/08/'>August 2021</a></li>
	<li><a href='https://caltonjock.com/2021/05/'>May 2021</a></li>
	<li><a href='https://caltonjock.com/2021/04/'>April 2021</a></li>
	<li><a href='https://caltonjock.com/2021/03/'>March 2021</a></li>
	<li><a href='https://caltonjock.com/2021/02/'>February 2021</a></li>
	<li><a href='https://caltonjock.com/2020/12/'>December 2020</a></li>
	<li><a href='https://caltonjock.com/2020/11/'>November 2020</a></li>
	<li><a href='https://caltonjock.com/2020/10/'>October 2020</a></li>
	<li><a href='https://caltonjock.com/2020/09/'>September 2020</a></li>
	<li><a href='https://caltonjock.com/2020/08/'>August 2020</a></li>
	<li><a href='https://caltonjock.com/2020/07/'>July 2020</a></li>
	<li><a href='https://caltonjock.com/2020/06/'>June 2020</a></li>
	<li><a href='https://caltonjock.com/2020/04/'>April 2020</a></li>
	<li><a href='https://caltonjock.com/2020/03/'>March 2020</a></li>
	<li><a href='https://caltonjock.com/2020/02/'>February 2020</a></li>
	<li><a href='https://caltonjock.com/2020/01/'>January 2020</a></li>
	<li><a href='https://caltonjock.com/2019/12/'>December 2019</a></li>
	<li><a href='https://caltonjock.com/2019/11/'>November 2019</a></li>
	<li><a href='https://caltonjock.com/2019/09/'>September 2019</a></li>
	<li><a href='https://caltonjock.com/2019/08/'>August 2019</a></li>
	<li><a href='https://caltonjock.com/2019/06/'>June 2019</a></li>
	<li><a href='https://caltonjock.com/2019/05/'>May 2019</a></li>
	<li><a href='https://caltonjock.com/2019/04/'>April 2019</a></li>
	<li><a href='https://caltonjock.com/2019/03/'>March 2019</a></li>
	<li><a href='https://caltonjock.com/2019/02/'>February 2019</a></li>
	<li><a href='https://caltonjock.com/2019/01/'>January 2019</a></li>
	<li><a href='https://caltonjock.com/2018/12/'>December 2018</a></li>
	<li><a href='https://caltonjock.com/2018/11/'>November 2018</a></li>
	<li><a href='https://caltonjock.com/2018/10/'>October 2018</a></li>
	<li><a href='https://caltonjock.com/2018/09/'>September 2018</a></li>
	<li><a href='https://caltonjock.com/2018/08/'>August 2018</a></li>
	<li><a href='https://caltonjock.com/2018/07/'>July 2018</a></li>
	<li><a href='https://caltonjock.com/2018/06/'>June 2018</a></li>
	<li><a href='https://caltonjock.com/2018/05/'>May 2018</a></li>
	<li><a href='https://caltonjock.com/2018/04/'>April 2018</a></li>
	<li><a href='https://caltonjock.com/2018/03/'>March 2018</a></li>
	<li><a href='https://caltonjock.com/2018/02/'>February 2018</a></li>
	<li><a href='https://caltonjock.com/2018/01/'>January 2018</a></li>
	<li><a href='https://caltonjock.com/2017/12/'>December 2017</a></li>
	<li><a href='https://caltonjock.com/2017/11/'>November 2017</a></li>
	<li><a href='https://caltonjock.com/2017/10/'>October 2017</a></li>
	<li><a href='https://caltonjock.com/2017/09/'>September 2017</a></li>
	<li><a href='https://caltonjock.com/2017/08/'>August 2017</a></li>
	<li><a href='https://caltonjock.com/2017/07/'>July 2017</a></li>
	<li><a href='https://caltonjock.com/2017/06/'>June 2017</a></li>
	<li><a href='https://caltonjock.com/2017/05/'>May 2017</a></li>
	<li><a href='https://caltonjock.com/2017/04/'>April 2017</a></li>
	<li><a href='https://caltonjock.com/2017/03/'>March 2017</a></li>
	<li><a href='https://caltonjock.com/2017/02/'>February 2017</a></li>
	<li><a href='https://caltonjock.com/2017/01/'>January 2017</a></li>
	<li><a href='https://caltonjock.com/2016/12/'>December 2016</a></li>
	<li><a href='https://caltonjock.com/2016/11/'>November 2016</a></li>
	<li><a href='https://caltonjock.com/2016/10/'>October 2016</a></li>
	<li><a href='https://caltonjock.com/2016/09/'>September 2016</a></li>
	<li><a href='https://caltonjock.com/2016/08/'>August 2016</a></li>
	<li><a href='https://caltonjock.com/2016/07/'>July 2016</a></li>
	<li><a href='https://caltonjock.com/2016/06/'>June 2016</a></li>
	<li><a href='https://caltonjock.com/2016/05/'>May 2016</a></li>
	<li><a href='https://caltonjock.com/2016/04/'>April 2016</a></li>
	<li><a href='https://caltonjock.com/2016/03/'>March 2016</a></li>
	<li><a href='https://caltonjock.com/2016/02/'>February 2016</a></li>
	<li><a href='https://caltonjock.com/2016/01/'>January 2016</a></li>
	<li><a href='https://caltonjock.com/2015/12/'>December 2015</a></li>
	<li><a href='https://caltonjock.com/2015/11/'>November 2015</a></li>
	<li><a href='https://caltonjock.com/2015/10/'>October 2015</a></li>
	<li><a href='https://caltonjock.com/2015/09/'>September 2015</a></li>
	<li><a href='https://caltonjock.com/2015/08/'>August 2015</a></li>
	<li><a href='https://caltonjock.com/2015/07/'>July 2015</a></li>
	<li><a href='https://caltonjock.com/2015/06/'>June 2015</a></li>
	<li><a href='https://caltonjock.com/2015/05/'>May 2015</a></li>
	<li><a href='https://caltonjock.com/2015/04/'>April 2015</a></li>
	<li><a href='https://caltonjock.com/2015/03/'>March 2015</a></li>
	<li><a href='https://caltonjock.com/2015/02/'>February 2015</a></li>
	<li><a href='https://caltonjock.com/2015/01/'>January 2015</a></li>
	<li><a href='https://caltonjock.com/2014/12/'>December 2014</a></li>
	<li><a href='https://caltonjock.com/2014/11/'>November 2014</a></li>
	<li><a href='https://caltonjock.com/2014/10/'>October 2014</a></li>
	<li><a href='https://caltonjock.com/2014/09/'>September 2014</a></li>
	<li><a href='https://caltonjock.com/2014/08/'>August 2014</a></li>
			</ul>

			</nav></div></div>							</div>

						
						
					</div><!-- .footer-widgets-wrapper -->

				</aside><!-- .footer-widgets-outer-wrapper -->

			
		</div><!-- .footer-inner -->

	</div><!-- .footer-nav-widgets-wrapper -->


			<footer id="site-footer" role="contentinfo" class="header-footer-group">

				<div class="section-inner">

					<div class="footer-credits">

						<p class="footer-copyright">&copy;
							2021							<a href="https://caltonjock.com/">caltonjock</a>
						</p><!-- .footer-copyright -->

						<p class="powered-by-wordpress">
							<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a>
						</p><!-- .powered-by-wordpress -->

					</div><!-- .footer-credits -->

					<a class="to-the-top" href="#site-header">
						<span class="to-the-top-long">
							To the top <span class="arrow" aria-hidden="true">&uarr;</span>						</span><!-- .to-the-top-long -->
						<span class="to-the-top-short">
							Up <span class="arrow" aria-hidden="true">&uarr;</span>						</span><!-- .to-the-top-short -->
					</a><!-- .to-the-top -->

				</div><!-- .section-inner -->

			</footer><!-- #site-footer -->

		<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202135y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-66caf089a611c8d996e8fb3f3847feea">
	</div>
	<div class="grofile-hash-map-cc066d6149a1de624e34ffad039ef657">
	</div>
	<div class="grofile-hash-map-b8ddf55a7da39aab3cdd2c53775789fd">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/caltonjock.wordpress.com\/public.api\/connect\/?action=request&domain=caltonjock.com","logoutURL":"https:\/\/caltonjock.wordpress.com\/wp-login.php?action=logout&_wpnonce=4333b43539","homeURL":"https:\/\/caltonjock.com\/","postID":"19871","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210901";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210901";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/caltonjock.com\/2021\/08\/28\/the-2017-general-election-debacle-had-murrell-been-the-chief-strategist-of-any-political-party-other-than-the-snp-he-would-have-been-given-his-marching-orders-incredulously-the-first-minister-awarded\/":19871};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630423851j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/caltonjock.com\/wp-admin\/admin-ajax.php","nonce":"d04ce98355","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/caltonjock.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcaltonjock.com%2F2021%2F08%2F28%2Fthe-2017-general-election-debacle-had-murrell-been-the-chief-strategist-of-any-political-party-other-than-the-snp-he-would-have-been-given-his-marching-orders-incredulously-the-first-minister-awarded%2F","blog_id":"73712824","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=73712824&v=wpcom&tz=0&user_id=0&subd=caltonjock","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkt1SwyAQhV9Ism0dtb1wfBSHwDbdhD9ZaFqf3tVanaZO6hVw2I9zFoAxKRNDwVCgZ7C4J4Pp0PR8B5db/VvFfPweGgp7wvFmWY8laTOojEzvOC33VSVXOwoMjgZkEKjiTgfrMM8Um+i9SOoE9Z90CzxSmnO4gi6EKfhLtS6agWHVLBfNEixxOcEnXehuV9r4c2MUjKv20iFjcsfGU5iJN5LtsDBgld04ECqnRyjok9MFJ/rMOdqKj2p1Bq+5YJaZKlne4KrFq8cakwRWKcfDUSKLxuWvrmSJvkV7oyGjc6yMDs5/4CzMhR+IPRZ13yzgVTxhG7P/h4f6ij5ZznApclFbpykD73Sm0J1HgV788/JxtVmv1g+bp/4D0torYA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;origin=https://caltonjock.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'73712824','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'73712824','v':'wpcom','tz':'0','user_id':'0','post':'19871','subd':'caltonjock'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRFE1dXZ6WTRCTnJ+Y1V4cDIlUm9+NF9sYUUsZURieklOQXNlX3B4K3gzeF1tYyYlJmdwYm5SdXZiUkplbz0xaTAyaVpocEtidXdHajMvMHQxc20ucitkST9Eem5qT3E3NEdVYXMyPWdGblR0RmkzeHg5OWUzdUIyMW5VemZMU09iLmFTXXVUNk1jS3clbk04Q3lNfj9mTFc2ejRSLltxSGZHMEtMZUwtR0MuMXB6UGglZnVkUnYtcHN6bi09TTdIPXNYXUpMTnErfFhZcksrW21VZGhCdCxRMkRVZXRdM2Nsek4lZitKRUluMFlLWV0lTmN5Un56NVVyQkV+STc9eFUzakVRVEEyej1GLW0zckUuL0twP0s='}]);
_stq.push([ 'clickTrackerInit', '73712824', '19871' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
	</body>
</html>
