<!DOCTYPE html>

<html class="no-js" lang="en">

	<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0" >

		<link rel="profile" href="https://gmpg.org/xfn/11">

		<title>The UK government systematically imposes on Scots an acceptance of permanent dependency robbing them of their freedom, turning them into metaphorical &#8220;numpties&#8221;, clearly violating their unalienable right to liberty. &#8211; caltonjock</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Serif:r:latin,latin-ext","PT+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active html, .wf-active body{font-family:"PT Sans",sans-serif}.wf-active input, .wf-active textarea{font-family:"PT Sans",sans-serif}.wf-active .entry-content, .wf-active .entry-content p, .wf-active .entry-content ol, .wf-active .entry-content ul, .wf-active .entry-content dl, .wf-active .entry-content dt, .wf-active .entry-content cite{font-family:"PT Sans",sans-serif}.wf-active .entry-content .wp-block-jetpack-contact-form, .wf-active .entry-content .wp-block-jetpack-button button, .wf-active .widget_text p, .wf-active .widget_text ol, .wf-active .widget_text ul, .wf-active .widget_text dl, .wf-active .widget_text dt, .wf-active .widget-content .rssSummary{font-family:"PT Sans",sans-serif}.wf-active .faux-heading, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .entry-content h1, .wf-active .entry-content h2, .wf-active .entry-content h3, .wf-active .entry-content h4, .wf-active .entry-content h5, .wf-active .entry-content h6{font-family:"PT Serif",serif;font-weight:400;font-style:normal}.wf-active .heading-size-1, .wf-active h1{font-weight:400;font-style:normal}.wf-active .heading-size-2, .wf-active h2{font-style:normal;font-weight:400}.wf-active .heading-size-3, .wf-active h3{font-style:normal;font-weight:400}.wf-active .heading-size-4, .wf-active h4{font-style:normal;font-weight:400}.wf-active .heading-size-5, .wf-active h5{font-style:normal;font-weight:400}.wf-active .heading-size-6, .wf-active h6{font-style:normal;font-weight:400}.wf-active .button, .wf-active .faux-button, .wf-active .wp-block-button__link, .wf-active .wp-block-file__button, .wf-active button{font-family:"PT Serif",serif;font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//caltonjock.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="caltonjock &raquo; Feed" href="https://caltonjock.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="caltonjock &raquo; Comments Feed" href="https://caltonjock.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="caltonjock &raquo; The UK government systematically imposes on Scots an acceptance of permanent dependency robbing them of their freedom, turning them into metaphorical &#8220;numpties&#8221;, clearly violating their unalienable right to&nbsp;liberty. Comments Feed" href="https://caltonjock.com/2022/09/26/the-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFUu1uwyAMfKEZRjtl+zPtWfiwmFsICEOrvP1ItG5Zu7R/kA77zgdnec5g01hxrDI2yKF5Glmes00ROFLA6QoJy/wkN2jkPFaW2Ho1HQkh6LOsGHPQFVlynQLeCJiQ/K9EKk47lj4ko8O9YQVnUQc5cb1C92iBjt3JAWvW9ggLumm/9PrWocHie6WgPKkXoYSSplFws+1FwBRdpqun0WhDc/MclhEdaQwYFyMr0D9lwgIBvbaTiDQ+pvfaGv8hbZtfnK7erKfUKvhCbiORhxJFVxr9VqAXuk3ftJ1Qb0IBU18EhIInsZOOuP50wP9Cq9jmAPp9zPr2F+5t5LK6xuSCzNDPSC1C/ezEJfaP+K6GYT+o193wfPgCM3wl5Q==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxdjFEKgCAQRC+UbUIKfUR3SaQsVwVXpNu3IUT0M8y82R2oSZgYyAYCLCL5srmQwURERsK703LKP9Iz6cBBiOT4O7+mFZ9N2i3yQiorUGVwNYVMl7fP9YKz1GoapNKjOm5IATT9?cssminify=yes' type='text/css' media='all' />
<style id='twentytwenty-style-inline-css'>
.color-accent,.color-accent-hover:hover,.color-accent-hover:focus,:root .has-accent-color,.has-drop-cap:not(:focus):first-letter,.wp-block-button.is-style-outline,a { color: #cd2653; }blockquote,.border-color-accent,.border-color-accent-hover:hover,.border-color-accent-hover:focus { border-color: #cd2653; }button,.button,.faux-button,.wp-block-button__link,.wp-block-file .wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.bg-accent,.bg-accent-hover:hover,.bg-accent-hover:focus,:root .has-accent-background-color,.comment-reply-link { background-color: #cd2653; }.fill-children-accent,.fill-children-accent * { fill: #cd2653; }body,.entry-title a,:root .has-primary-color { color: #000000; }:root .has-primary-background-color { background-color: #000000; }cite,figcaption,.wp-caption-text,.post-meta,.entry-content .wp-block-archives li,.entry-content .wp-block-categories li,.entry-content .wp-block-latest-posts li,.wp-block-latest-comments__comment-date,.wp-block-latest-posts__post-date,.wp-block-embed figcaption,.wp-block-image figcaption,.wp-block-pullquote cite,.comment-metadata,.comment-respond .comment-notes,.comment-respond .logged-in-as,.pagination .dots,.entry-content hr:not(.has-background),hr.styled-separator,:root .has-secondary-color { color: #6d6d6d; }:root .has-secondary-background-color { background-color: #6d6d6d; }pre,fieldset,input,textarea,table,table *,hr { border-color: #dcd7ca; }caption,code,code,kbd,samp,.wp-block-table.is-style-stripes tbody tr:nth-child(odd),:root .has-subtle-background-background-color { background-color: #dcd7ca; }.wp-block-table.is-style-stripes { border-bottom-color: #dcd7ca; }.wp-block-latest-posts.is-grid li { border-top-color: #dcd7ca; }:root .has-subtle-background-color { color: #dcd7ca; }body:not(.overlay-header) .primary-menu > li > a,body:not(.overlay-header) .primary-menu > li > .icon,.modal-menu a,.footer-menu a, .footer-widgets a,#site-footer .wp-block-button.is-style-outline,.wp-block-pullquote:before,.singular:not(.overlay-header) .entry-header a,.archive-header a,.header-footer-group .color-accent,.header-footer-group .color-accent-hover:hover { color: #cd2653; }.social-icons a,#site-footer button:not(.toggle),#site-footer .button,#site-footer .faux-button,#site-footer .wp-block-button__link,#site-footer .wp-block-file__button,#site-footer input[type="button"],#site-footer input[type="reset"],#site-footer input[type="submit"] { background-color: #cd2653; }.header-footer-group,body:not(.overlay-header) #site-header .toggle,.menu-modal .toggle { color: #000000; }body:not(.overlay-header) .primary-menu ul { background-color: #000000; }body:not(.overlay-header) .primary-menu > li > ul:after { border-bottom-color: #000000; }body:not(.overlay-header) .primary-menu ul ul:after { border-left-color: #000000; }.site-description,body:not(.overlay-header) .toggle-inner .toggle-text,.widget .post-date,.widget .rss-date,.widget_archive li,.widget_categories li,.widget cite,.widget_pages li,.widget_meta li,.widget_nav_menu li,.powered-by-wordpress,.to-the-top,.singular .entry-header .post-meta,.singular:not(.overlay-header) .entry-header .post-meta a { color: #6d6d6d; }.header-footer-group pre,.header-footer-group fieldset,.header-footer-group input,.header-footer-group textarea,.header-footer-group table,.header-footer-group table *,.footer-nav-widgets-wrapper,#site-footer,.menu-modal nav *,.footer-widgets-outer-wrapper,.footer-top { border-color: #dcd7ca; }.header-footer-group table caption,body:not(.overlay-header) .header-inner .toggle-wrapper::before { background-color: #dcd7ca; }
</style>
<link crossorigin='anonymous' rel='stylesheet' id='print-css-3-1' href='https://s1.wp.com/wp-content/themes/pub/twentytwenty/print.css?m=1635181489h&cssminify=yes' type='text/css' media='print' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVjsEKwjAQRH/IuC1KwYP4LW26xtQku3Q3hP69sXqoCIKXYQZmHgOFjaWkmBRiNhyy80lgQuXe3t8ZeKYxW/WUIFYXUEBvGNEoURCwFLlX0FIpy0v3VmQHG/jaF+A8fPTAJwuiS0BTuHK+dn+dKn50qPUcsWGS6lb0L6hDMoFsv3K2wVxD7+df0xmHQK5aB7W1ic/RJZ7brmvaQ9scT9MD4x2IpQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxtjEEKAjEMRS9kDerM6EY8itRY24yZpDQpXl8EXYiuHg/e//CoAVU8icPSQ+WeSQyqmocbR2pgJTaS/OEazVbwfzUnrxHvb4fa9NrRSQXOJAimSJEDa1b7kp9PL2lJBmWAzHqJ/ApOy3EzjdNuOOy34/wERyxD4Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"73712824","siteURL":"https:\/\/caltonjock.com","xhrURL":"https:\/\/caltonjock.com\/wp-admin\/admin-ajax.php","nonce":"61e2be809a","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p4Zi4w-62h","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJxdztsKwjAMBuAXMkbBDbwQn6VbY+1ok9K0bHt7q4JIbwI5fD/BNcEsXIgLLopRJh8IqlI2rs3A80OOix7w7y5WSKE6z4qZgilkIYmWrutVS8+hQMqy7f2uPCmSYqoTlrUN9m9Fo0ott1HPlraeTUHc75VVsjVWYQ5v9UFzTMDC4GzKzd7j7TwO19N5GC/D8gJxe1z8'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://caltonjock.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://caltonjock.com/2022/09/26/the-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable/" />
<link rel='shortlink' href='https://wp.me/p4Zi4w-62h' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcaltonjock.com%2F2022%2F09%2F26%2Fthe-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcaltonjock.com%2F2022%2F09%2F26%2Fthe-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The UK government systematically imposes on Scots an acceptance of permanent dependency robbing them of their freedom, turning them into metaphorical &#8220;numpties&#8221;, clearly violating their unalienable right to liberty." />
<meta property="og:url" content="https://caltonjock.com/2022/09/26/the-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable/" />
<meta property="og:description" content="Chains and Slavery The 1707 &#8220;Treaty of Union&#8221; is an illegal document since it contravenes the 1320 &#8220;Scottish Declaration of Independence” which was formally approved by John XXII.…" />
<meta property="article:published_time" content="2022-09-26T22:39:26+00:00" />
<meta property="article:modified_time" content="2022-09-26T22:39:26+00:00" />
<meta property="og:site_name" content="caltonjock" />
<meta property="og:image" content="https://caltonjock.files.wordpress.com/2022/09/image-75.png" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="862" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@twowittwo" />
<meta name="twitter:site" content="@twowittwo" />
<meta name="twitter:text:title" content="The UK government systematically imposes on Scots an acceptance of permanent dependency robbing them of their freedom, turning them into metaphorical &#8220;numpties&#8221;, clearly violating their unalienable right to&nbsp;liberty." />
<meta name="twitter:image" content="https://caltonjock.files.wordpress.com/2022/09/image-75.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://caltonjock.com/?openidserver=1' />
<link rel='openid.delegate' href='https://caltonjock.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://caltonjock.com/osd.xml" title="caltonjock" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
	<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="caltonjock" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Scottish and Uk Politics" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://caltonjock.com/feed/;icon-uri=https://caltonjock.files.wordpress.com/2018/08/cropped-43.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Chains and Slavery The 1707 &quot;Treaty of Union&quot; is an illegal document since it contravenes the 1320 &quot;Scottish Declaration of Independence” which was formally approved by John XXII. The approval created a precedence introducing the first ever &quot;proto-declaration of independence&quot; and established the principles of the &quot;Unalienable Rights of Mankind.&quot; Recognition of these rights is&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'twentytwenty', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 8982, 'blogid': 73712824 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>	<script>
		var sas_fallback = sas_fallback || [];
		sas_fallback.push(
			{ tag: "&lt;div id=&quot;atatags-26942-63336b81a694d&quot;&gt;&lt;/div&gt;&lt;script&gt;__ATA.cmd.push(function() {__ATA.initDynamicSlot({id: \'atatags-26942-63336b81a694d\',location: 120,formFactor: \'001\',label: {text: \'Advertisements\',},creative: {reportAd: {text: \'Report this ad\',},privacySettings: {text: \'Privacy\',}}});});&lt;/script&gt;", }
		);
	</script><link rel="icon" href="https://caltonjock.files.wordpress.com/2018/08/cropped-43.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://caltonjock.files.wordpress.com/2018/08/cropped-43.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://caltonjock.files.wordpress.com/2018/08/cropped-43.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://caltonjock.files.wordpress.com/2018/08/cropped-43.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>

	</head>

	<body class="post-template-default single single-post postid-23205 single-format-standard wp-embed-responsive customizer-styles-applied singular enable-search-modal missing-post-thumbnail has-single-pagination showing-comments show-avatars footer-top-visible highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
		<header id="site-header" class="header-footer-group" role="banner">

			<div class="header-inner section-inner">

				<div class="header-titles-wrapper">

					
						<button class="toggle search-toggle mobile-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
							<span class="toggle-inner">
								<span class="toggle-icon">
									<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg>								</span>
								<span class="toggle-text">Search</span>
							</span>
						</button><!-- .search-toggle -->

					
					<div class="header-titles">

						<div class="site-title faux-heading"><a href="https://caltonjock.com/">caltonjock</a></div><div class="site-description">Scottish and Uk Politics</div><!-- .site-description -->
					</div><!-- .header-titles -->

					<button class="toggle nav-toggle mobile-nav-toggle" data-toggle-target=".menu-modal"  data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".close-nav-toggle">
						<span class="toggle-inner">
							<span class="toggle-icon">
								<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="26" height="7" viewBox="0 0 26 7"><path fill-rule="evenodd" d="M332.5,45 C330.567003,45 329,43.4329966 329,41.5 C329,39.5670034 330.567003,38 332.5,38 C334.432997,38 336,39.5670034 336,41.5 C336,43.4329966 334.432997,45 332.5,45 Z M342,45 C340.067003,45 338.5,43.4329966 338.5,41.5 C338.5,39.5670034 340.067003,38 342,38 C343.932997,38 345.5,39.5670034 345.5,41.5 C345.5,43.4329966 343.932997,45 342,45 Z M351.5,45 C349.567003,45 348,43.4329966 348,41.5 C348,39.5670034 349.567003,38 351.5,38 C353.432997,38 355,39.5670034 355,41.5 C355,43.4329966 353.432997,45 351.5,45 Z" transform="translate(-329 -38)" /></svg>							</span>
							<span class="toggle-text">Menu</span>
						</span>
					</button><!-- .nav-toggle -->

				</div><!-- .header-titles-wrapper -->

				<div class="header-navigation-wrapper">

					
							<nav class="primary-menu-wrapper" aria-label="Horizontal" role="navigation">

								<ul class="primary-menu reset-list-style">

								
								</ul>

							</nav><!-- .primary-menu-wrapper -->

						
						<div class="header-toggles hide-no-js">

						
							<div class="toggle-wrapper search-toggle-wrapper">

								<button class="toggle search-toggle desktop-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
									<span class="toggle-inner">
										<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg>										<span class="toggle-text">Search</span>
									</span>
								</button><!-- .search-toggle -->

							</div>

							
						</div><!-- .header-toggles -->
						
				</div><!-- .header-navigation-wrapper -->

			</div><!-- .header-inner -->

			<div class="search-modal cover-modal header-footer-group" data-modal-target-string=".search-modal" role="dialog" aria-modal="true" aria-label="Search">

	<div class="search-modal-inner modal-inner">

		<div class="section-inner">

			<form role="search" aria-label="Search for:" method="get" class="search-form" action="https://caltonjock.com/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>

			<button class="toggle search-untoggle close-search-toggle fill-children-current-color" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field">
				<span class="screen-reader-text">Close search</span>
				<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>			</button><!-- .search-toggle -->

		</div><!-- .section-inner -->

	</div><!-- .search-modal-inner -->

</div><!-- .menu-modal -->

		</header><!-- #site-header -->

		
<div class="menu-modal cover-modal header-footer-group" data-modal-target-string=".menu-modal">

	<div class="menu-modal-inner modal-inner">

		<div class="menu-wrapper section-inner">

			<div class="menu-top">

				<button class="toggle close-nav-toggle fill-children-current-color" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" data-set-focus=".menu-modal">
					<span class="toggle-text">Close Menu</span>
					<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>				</button><!-- .nav-toggle -->

				
					<nav class="mobile-menu" aria-label="Mobile" role="navigation">

						<ul class="modal-menu reset-list-style">

						
						</ul>

					</nav>

					
			</div><!-- .menu-top -->

			<div class="menu-bottom">

				
			</div><!-- .menu-bottom -->

		</div><!-- .menu-wrapper -->

	</div><!-- .menu-modal-inner -->

</div><!-- .menu-modal -->

<main id="site-content" role="main">

	
<article class="post-23205 post type-post status-publish format-standard hentry category-uncategorized" id="post-23205">

	
<header class="entry-header has-text-align-center header-footer-group">

	<div class="entry-header-inner section-inner medium">

		
			<div class="entry-categories">
				<span class="screen-reader-text">Categories</span>
				<div class="entry-categories-inner">
					<a href="https://caltonjock.com/category/uncategorized/" rel="category tag">Uncategorized</a>				</div><!-- .entry-categories-inner -->
			</div><!-- .entry-categories -->

			<h1 class="entry-title">The UK government systematically imposes on Scots an acceptance of permanent dependency robbing them of their freedom, turning them into metaphorical &#8220;numpties&#8221;, clearly violating their unalienable right to&nbsp;liberty.</h1>
		<div class="post-meta-wrapper post-meta-single post-meta-single-top">

			<ul class="post-meta">

									<li class="post-author meta-wrapper">
						<span class="meta-icon">
							<span class="screen-reader-text">Post author</span>
							<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="20" viewBox="0 0 18 20"><path fill="" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg>						</span>
						<span class="meta-text">
							By <a href="https://caltonjock.com/author/caltonjock/">caltonjock</a>						</span>
					</li>
										<li class="post-date meta-wrapper">
						<span class="meta-icon">
							<span class="screen-reader-text">Post date</span>
							<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="19" viewBox="0 0 18 19"><path fill="" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg>						</span>
						<span class="meta-text">
							<a href="https://caltonjock.com/2022/09/26/the-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable/">September 26, 2022</a>
						</span>
					</li>
										<li class="post-comment-link meta-wrapper">
						<span class="meta-icon">
							<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19"><path d="M9.43016863,13.2235931 C9.58624731,13.094699 9.7823475,13.0241935 9.98476849,13.0241935 L15.0564516,13.0241935 C15.8581553,13.0241935 16.5080645,12.3742843 16.5080645,11.5725806 L16.5080645,3.44354839 C16.5080645,2.64184472 15.8581553,1.99193548 15.0564516,1.99193548 L3.44354839,1.99193548 C2.64184472,1.99193548 1.99193548,2.64184472 1.99193548,3.44354839 L1.99193548,11.5725806 C1.99193548,12.3742843 2.64184472,13.0241935 3.44354839,13.0241935 L5.76612903,13.0241935 C6.24715123,13.0241935 6.63709677,13.4141391 6.63709677,13.8951613 L6.63709677,15.5301903 L9.43016863,13.2235931 Z M3.44354839,14.766129 C1.67980032,14.766129 0.25,13.3363287 0.25,11.5725806 L0.25,3.44354839 C0.25,1.67980032 1.67980032,0.25 3.44354839,0.25 L15.0564516,0.25 C16.8201997,0.25 18.25,1.67980032 18.25,3.44354839 L18.25,11.5725806 C18.25,13.3363287 16.8201997,14.766129 15.0564516,14.766129 L10.2979143,14.766129 L6.32072889,18.0506004 C5.75274472,18.5196577 4.89516129,18.1156602 4.89516129,17.3790323 L4.89516129,14.766129 L3.44354839,14.766129 Z" /></svg>						</span>
						<span class="meta-text">
							<a href="https://caltonjock.com/2022/09/26/the-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable/#respond">No Comments<span class="screen-reader-text"> on The UK government systematically imposes on Scots an acceptance of permanent dependency robbing them of their freedom, turning them into metaphorical &#8220;numpties&#8221;, clearly violating their unalienable right to&nbsp;liberty.</span></a>						</span>
					</li>
					
			</ul><!-- .post-meta -->

		</div><!-- .post-meta-wrapper -->

		
	</div><!-- .entry-header-inner -->

</header><!-- .entry-header -->

	<div class="post-inner thin ">

		<div class="entry-content">

			
<figure class="wp-block-image size-large"><a href="https://caltonjock.files.wordpress.com/2022/09/image-74.png"><img data-attachment-id="23207" data-permalink="https://caltonjock.com/2022/09/26/the-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable/image-74-5/" data-orig-file="https://caltonjock.files.wordpress.com/2022/09/image-74.png" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-74" data-image-description="" data-image-caption="" data-medium-file="https://caltonjock.files.wordpress.com/2022/09/image-74.png?w=300" data-large-file="https://caltonjock.files.wordpress.com/2022/09/image-74.png?w=580" src="https://caltonjock.files.wordpress.com/2022/09/image-74.png?w=640" alt="" class="wp-image-23207" srcset="https://caltonjock.files.wordpress.com/2022/09/image-74.png 640w, https://caltonjock.files.wordpress.com/2022/09/image-74.png?w=150 150w, https://caltonjock.files.wordpress.com/2022/09/image-74.png?w=300 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></figure>



<p><strong>Chains and Slavery</strong></p>



<p>The 1707 &#8220;Treaty of Union&#8221; is an illegal document since it contravenes the 1320 &#8220;Scottish Declaration of Independence” which was formally approved by John XXII. </p>



<p>The approval created a precedence introducing the first ever &#8220;proto-declaration of independence&#8221; and established the principles of the &#8220;Unalienable Rights of Mankind.&#8221;</p>



<p>Recognition of these rights is not negotiable and any political governance explicitly devised to manufacture dependency on the state is universally deprecated rendering illegal the UK system of government established in 1707, since its political systems of control systematically entice Scots to accept permanent dependency robbing them of their freedom, turning them into metaphorical &#8220;numpties&#8221;, clearly violating their unalienable right to liberty.</p>



<p>Every &#8220;numpty&#8221; answers to a master and the Westminster government manufactures servants of the state to support and impose its will on its &#8220;numpties&#8221; through the enforcement of involuntary servitude which is essentially slavery, and slaves are not free.</p>



<p>The Westminster government takes to itself all wealth generated by their &#8220;Scottish numpties&#8221; passing copious financial support to its appointed masters. </p>



<p>The &#8220;numpties&#8221; are are permitted, subject to whimsical changes, to retain only that which they need to survive. Westminster retains all power and authority.</p>



<p>Essential reading:</p>



<p>(<a href="http://protocriteria.com/index.php/2019/10/22/dependency/" rel="nofollow">http://protocriteria.com/index.php/2019/10/22/dependency/</a>)</p>



<p><br>(<a href="https://scholar.harvard.edu/files/armitage/files/declarations_of_independence_ohila.pdf" rel="nofollow">https://scholar.harvard.edu/files/armitage/files/declarations_of_independence_ohila.pdf</a></p>



<figure class="wp-block-image size-large"><a href="https://caltonjock.files.wordpress.com/2022/09/image-75.png"><img data-attachment-id="23209" data-permalink="https://caltonjock.com/2022/09/26/the-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable/image-75-5/" data-orig-file="https://caltonjock.files.wordpress.com/2022/09/image-75.png" data-orig-size="590,862" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-75" data-image-description="" data-image-caption="" data-medium-file="https://caltonjock.files.wordpress.com/2022/09/image-75.png?w=205" data-large-file="https://caltonjock.files.wordpress.com/2022/09/image-75.png?w=580" src="https://caltonjock.files.wordpress.com/2022/09/image-75.png?w=590" alt="" class="wp-image-23209" srcset="https://caltonjock.files.wordpress.com/2022/09/image-75.png 590w, https://caltonjock.files.wordpress.com/2022/09/image-75.png?w=103 103w, https://caltonjock.files.wordpress.com/2022/09/image-75.png?w=205 205w" sizes="(max-width: 590px) 100vw, 590px" /></a></figure>
<div id="atatags-370373-63336b81abbb8">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-63336b81abbb8', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-63336b81abc29"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-63336b81abc29',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23205" class="share-twitter sd-button share-icon" href="https://caltonjock.com/2022/09/26/the-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23205" class="share-facebook sd-button share-icon" href="https://caltonjock.com/2022/09/26/the-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-73712824-23205-63336b81ac54f' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=73712824&amp;post_id=23205&amp;origin=caltonjock.wordpress.com&amp;obj_id=73712824-23205-63336b81ac54f&amp;domain=caltonjock.com' data-name='like-post-frame-73712824-23205-63336b81ac54f' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
		</div><!-- .entry-content -->

	</div><!-- .post-inner -->

	<div class="section-inner">
		
	</div><!-- .section-inner -->

	
	<nav class="pagination-single section-inner" aria-label="Post" role="navigation">

		<hr class="styled-separator is-style-wide" aria-hidden="true" />

		<div class="pagination-single-inner">

			
				<a class="previous-post" href="https://caltonjock.com/2022/09/12/the-torys-sold-the-nhs-blood-plasma-service-to-us-hedge-fund-firm-bain-for-90m-3-years-later-bain-sold-it-to-the-chinese-for-820m/">
					<span class="arrow" aria-hidden="true">&larr;</span>
					<span class="title"><span class="title-inner">The Tory&#8217;s sold the NHS blood plasma service to US Hedge Fund firm Bain for £90m. 3 years later Bain sold it to the Chinese for&nbsp;£820m</span></span>
				</a>

				
				<a class="next-post" href="https://caltonjock.com/2022/09/27/the-1707-treaty-of-union-imposed-300-years-of-chains-and-slavery-on-scots/">
					<span class="arrow" aria-hidden="true">&rarr;</span>
						<span class="title"><span class="title-inner">The 1707 &#8220;Treaty of Union&#8221; imposed 300  years of Chains and Slavery on&nbsp;Scots</span></span>
				</a>
				
		</div><!-- .pagination-single-inner -->

		<hr class="styled-separator is-style-wide" aria-hidden="true" />

	</nav><!-- .pagination-single -->

	
		<div class="comments-wrapper section-inner">

				<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/26/the-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://caltonjock.com/wp-comments-post.php" method="post" id="commentform" class="section-inner thin max-percentage" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8915ae2819" /><input type="hidden" name="_wp_http_referer" value="/2022/09/26/the-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='23205' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="33b55805cd" /></p>
<input type="hidden" name="genseq" value="1664314241" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="182"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
		</div><!-- .comments-wrapper -->

		
</article><!-- .post -->

</main><!-- #site-content -->


	<div class="footer-nav-widgets-wrapper header-footer-group">

		<div class="footer-inner section-inner">

			
			
				<aside class="footer-widgets-outer-wrapper" role="complementary">

					<div class="footer-widgets-wrapper">

						
							<div class="footer-widgets column-one grid-item">
								<div class="widget widget_calendar"><div class="widget-content"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>September 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://caltonjock.com/2022/09/01/" aria-label="Posts published on September 1, 2022">1</a></td><td><a href="https://caltonjock.com/2022/09/02/" aria-label="Posts published on September 2, 2022">2</a></td><td><a href="https://caltonjock.com/2022/09/03/" aria-label="Posts published on September 3, 2022">3</a></td><td><a href="https://caltonjock.com/2022/09/04/" aria-label="Posts published on September 4, 2022">4</a></td>
	</tr>
	<tr>
		<td><a href="https://caltonjock.com/2022/09/05/" aria-label="Posts published on September 5, 2022">5</a></td><td>6</td><td><a href="https://caltonjock.com/2022/09/07/" aria-label="Posts published on September 7, 2022">7</a></td><td><a href="https://caltonjock.com/2022/09/08/" aria-label="Posts published on September 8, 2022">8</a></td><td>9</td><td>10</td><td><a href="https://caltonjock.com/2022/09/11/" aria-label="Posts published on September 11, 2022">11</a></td>
	</tr>
	<tr>
		<td><a href="https://caltonjock.com/2022/09/12/" aria-label="Posts published on September 12, 2022">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td><a href="https://caltonjock.com/2022/09/26/" aria-label="Posts published on September 26, 2022">26</a></td><td id="today"><a href="https://caltonjock.com/2022/09/27/" aria-label="Posts published on September 27, 2022">27</a></td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://caltonjock.com/2022/08/">&laquo; Aug</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><div class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://caltonjock.com" data-blog="73712824" data-lang="en" >Follow caltonjock on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></div><div class="widget widget_search"><div class="widget-content"><form role="search"  method="get" class="search-form" action="https://caltonjock.com/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div></div><div class="widget widget_top-posts"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Top Posts &amp; Pages</h2><ul><li><a href="https://caltonjock.com/2022/09/26/the-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable/" class="bump-view" data-bump-view="tp" aria-current="page">The UK government systematically imposes on Scots an acceptance of permanent dependency robbing them of their freedom, turning them into metaphorical &quot;numpties&quot;, clearly violating their unalienable right to liberty.</a></li><li><a href="https://caltonjock.com/2022/09/27/the-1707-treaty-of-union-imposed-300-years-of-chains-and-slavery-on-scots/" class="bump-view" data-bump-view="tp">The 1707 &quot;Treaty of Union&quot; imposed 300  years of Chains and Slavery on Scots</a></li><li><a href="https://caltonjock.com/2022/07/05/bugger-a-referendum-snp-mps-should-resign-their-seats-now-and-stand-for-office-in-the-ensuing-by-elections-seeking-a-mandate-to-implement-the-claim-of-right-bringing-an-end/" class="bump-view" data-bump-view="tp">Bugger a referendum -SNP MP’s should resign their seats now and stand for office in the ensuing by-elections seeking a mandate to implement the “Claim of Right” bringing an end to the 1707 Treaty of Union.</a></li><li><a href="https://caltonjock.com/2022/08/24/the-snp-leadership-is-fatally-compromised-by-its-subservience-to-the-whims-and-direction-of-the-unionist-lobby-group-charlotte-street-partners/" class="bump-view" data-bump-view="tp">The SNP leadership is fatally compromised by its subservience to the whims and direction of  the Unionist lobby group Charlotte Street Partners</a></li><li><a href="https://caltonjock.com/2022/03/04/the-aberdeen-lgbtq-cabal-of-activists-impose-their-dogma-on-snp-policies-to-the-permanent-detriment-of-the-party/" class="bump-view" data-bump-view="tp">The Aberdeen LGBTQ cabal of activists impose their dogma on SNP policies to the permanent detriment of the Party</a></li><li><a href="https://caltonjock.com/2022/04/25/all-independence-minded-scottish-mps-at-westminster-should-resign-their-seats-en-bloc-and-stand-for-office-in-the-ensuing-by-elections-seeking-a-claim-of-right-mandate-to-declare-an-immediate-en/" class="bump-view" data-bump-view="tp">All independence minded Scottish MP&#039;s at Westminster should resign their seats en-bloc and stand for office in the ensuing by-elections seeking a &quot;Claim of Right&quot; mandate to declare an immediate end to the 1707 Treaty of Union.</a></li><li><a href="https://caltonjock.com/2022/03/18/westminster-failing-something-needs-to-be-done-to-ensure-the-scottish-taxpayer-is-provided-with-value-for-money-we-are-not-getting-it-from-the-present-group-of-snp-mps/" class="bump-view" data-bump-view="tp">Westminster failing something needs to be done to ensure the Scottish taxpayer is provided with value for money we are not getting it from the present group of SNP MPs.</a></li><li><a href="https://caltonjock.com/2022/09/02/pete-wishart-impotent-chairperson-of-a-unionist-dominated-committee-manipulated-to-favour-the-unionist-cause-at-westminster-but-the-moneys-good/" class="bump-view" data-bump-view="tp">Pete Wishart - Impotent Chairperson of a Unionist dominated Committee manipulated to favour the Unionist cause at Westminster - But the money&#039;s good!!!</a></li><li><a href="https://caltonjock.com/2022/04/11/the-snp-leadership-eagerly-acquiesced-to-the-demands-of-aberdeens-lgbtq-activists-allowing-them-to-gerrymander-candidate-selection-to-the-benefit-of-their-supporters/" class="bump-view" data-bump-view="tp">The SNP leadership eagerly acquiesced to the demands of Aberdeen&#039;s LGBTQ activists allowing them to gerrymander candidate selection to the benefit of their supporters</a></li><li><a href="https://caltonjock.com/2022/04/28/the-seeds-of-anarchy-planted-by-a-small-group-of-arrogant-teens-would-be-added-to-by-devious-means-and-bear-fruit-in-the-growth-of-aberdeen-and-scotlands-snp-lgbtq-powerhouse/" class="bump-view" data-bump-view="tp">The seeds of anarchy planted by a small group of arrogant teens would be added to by devious means and bear fruit in the growth of Aberdeen and Scotland&#039;s SNP LGBTQ+ powerhouse.</a></li></ul></div></div><div class="widget widget_archive"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Archives</h2><nav aria-label="Archives">
			<ul>
					<li><a href='https://caltonjock.com/2022/09/'>September 2022</a></li>
	<li><a href='https://caltonjock.com/2022/08/'>August 2022</a></li>
	<li><a href='https://caltonjock.com/2022/07/'>July 2022</a></li>
	<li><a href='https://caltonjock.com/2022/06/'>June 2022</a></li>
	<li><a href='https://caltonjock.com/2022/05/'>May 2022</a></li>
	<li><a href='https://caltonjock.com/2022/04/'>April 2022</a></li>
	<li><a href='https://caltonjock.com/2022/03/'>March 2022</a></li>
	<li><a href='https://caltonjock.com/2022/02/'>February 2022</a></li>
	<li><a href='https://caltonjock.com/2022/01/'>January 2022</a></li>
	<li><a href='https://caltonjock.com/2021/12/'>December 2021</a></li>
	<li><a href='https://caltonjock.com/2021/11/'>November 2021</a></li>
	<li><a href='https://caltonjock.com/2021/10/'>October 2021</a></li>
	<li><a href='https://caltonjock.com/2021/08/'>August 2021</a></li>
	<li><a href='https://caltonjock.com/2021/05/'>May 2021</a></li>
	<li><a href='https://caltonjock.com/2021/04/'>April 2021</a></li>
	<li><a href='https://caltonjock.com/2021/03/'>March 2021</a></li>
	<li><a href='https://caltonjock.com/2021/02/'>February 2021</a></li>
	<li><a href='https://caltonjock.com/2020/12/'>December 2020</a></li>
	<li><a href='https://caltonjock.com/2020/11/'>November 2020</a></li>
	<li><a href='https://caltonjock.com/2020/10/'>October 2020</a></li>
	<li><a href='https://caltonjock.com/2020/09/'>September 2020</a></li>
	<li><a href='https://caltonjock.com/2020/08/'>August 2020</a></li>
	<li><a href='https://caltonjock.com/2020/07/'>July 2020</a></li>
	<li><a href='https://caltonjock.com/2020/06/'>June 2020</a></li>
	<li><a href='https://caltonjock.com/2020/04/'>April 2020</a></li>
	<li><a href='https://caltonjock.com/2020/03/'>March 2020</a></li>
	<li><a href='https://caltonjock.com/2020/02/'>February 2020</a></li>
	<li><a href='https://caltonjock.com/2020/01/'>January 2020</a></li>
	<li><a href='https://caltonjock.com/2019/12/'>December 2019</a></li>
	<li><a href='https://caltonjock.com/2019/11/'>November 2019</a></li>
	<li><a href='https://caltonjock.com/2019/09/'>September 2019</a></li>
	<li><a href='https://caltonjock.com/2019/08/'>August 2019</a></li>
	<li><a href='https://caltonjock.com/2019/06/'>June 2019</a></li>
	<li><a href='https://caltonjock.com/2019/05/'>May 2019</a></li>
	<li><a href='https://caltonjock.com/2019/04/'>April 2019</a></li>
	<li><a href='https://caltonjock.com/2019/03/'>March 2019</a></li>
	<li><a href='https://caltonjock.com/2019/02/'>February 2019</a></li>
	<li><a href='https://caltonjock.com/2019/01/'>January 2019</a></li>
	<li><a href='https://caltonjock.com/2018/12/'>December 2018</a></li>
	<li><a href='https://caltonjock.com/2018/11/'>November 2018</a></li>
	<li><a href='https://caltonjock.com/2018/10/'>October 2018</a></li>
	<li><a href='https://caltonjock.com/2018/09/'>September 2018</a></li>
	<li><a href='https://caltonjock.com/2018/08/'>August 2018</a></li>
	<li><a href='https://caltonjock.com/2018/07/'>July 2018</a></li>
	<li><a href='https://caltonjock.com/2018/06/'>June 2018</a></li>
	<li><a href='https://caltonjock.com/2018/05/'>May 2018</a></li>
	<li><a href='https://caltonjock.com/2018/04/'>April 2018</a></li>
	<li><a href='https://caltonjock.com/2018/03/'>March 2018</a></li>
	<li><a href='https://caltonjock.com/2018/02/'>February 2018</a></li>
	<li><a href='https://caltonjock.com/2018/01/'>January 2018</a></li>
	<li><a href='https://caltonjock.com/2017/12/'>December 2017</a></li>
	<li><a href='https://caltonjock.com/2017/11/'>November 2017</a></li>
	<li><a href='https://caltonjock.com/2017/10/'>October 2017</a></li>
	<li><a href='https://caltonjock.com/2017/09/'>September 2017</a></li>
	<li><a href='https://caltonjock.com/2017/08/'>August 2017</a></li>
	<li><a href='https://caltonjock.com/2017/07/'>July 2017</a></li>
	<li><a href='https://caltonjock.com/2017/06/'>June 2017</a></li>
	<li><a href='https://caltonjock.com/2017/05/'>May 2017</a></li>
	<li><a href='https://caltonjock.com/2017/04/'>April 2017</a></li>
	<li><a href='https://caltonjock.com/2017/03/'>March 2017</a></li>
	<li><a href='https://caltonjock.com/2017/02/'>February 2017</a></li>
	<li><a href='https://caltonjock.com/2017/01/'>January 2017</a></li>
	<li><a href='https://caltonjock.com/2016/12/'>December 2016</a></li>
	<li><a href='https://caltonjock.com/2016/11/'>November 2016</a></li>
	<li><a href='https://caltonjock.com/2016/10/'>October 2016</a></li>
	<li><a href='https://caltonjock.com/2016/09/'>September 2016</a></li>
	<li><a href='https://caltonjock.com/2016/08/'>August 2016</a></li>
	<li><a href='https://caltonjock.com/2016/07/'>July 2016</a></li>
	<li><a href='https://caltonjock.com/2016/06/'>June 2016</a></li>
	<li><a href='https://caltonjock.com/2016/05/'>May 2016</a></li>
	<li><a href='https://caltonjock.com/2016/04/'>April 2016</a></li>
	<li><a href='https://caltonjock.com/2016/03/'>March 2016</a></li>
	<li><a href='https://caltonjock.com/2016/02/'>February 2016</a></li>
	<li><a href='https://caltonjock.com/2016/01/'>January 2016</a></li>
	<li><a href='https://caltonjock.com/2015/12/'>December 2015</a></li>
	<li><a href='https://caltonjock.com/2015/11/'>November 2015</a></li>
	<li><a href='https://caltonjock.com/2015/10/'>October 2015</a></li>
	<li><a href='https://caltonjock.com/2015/09/'>September 2015</a></li>
	<li><a href='https://caltonjock.com/2015/08/'>August 2015</a></li>
	<li><a href='https://caltonjock.com/2015/07/'>July 2015</a></li>
	<li><a href='https://caltonjock.com/2015/06/'>June 2015</a></li>
	<li><a href='https://caltonjock.com/2015/05/'>May 2015</a></li>
	<li><a href='https://caltonjock.com/2015/04/'>April 2015</a></li>
	<li><a href='https://caltonjock.com/2015/03/'>March 2015</a></li>
	<li><a href='https://caltonjock.com/2015/02/'>February 2015</a></li>
	<li><a href='https://caltonjock.com/2015/01/'>January 2015</a></li>
	<li><a href='https://caltonjock.com/2014/12/'>December 2014</a></li>
	<li><a href='https://caltonjock.com/2014/11/'>November 2014</a></li>
	<li><a href='https://caltonjock.com/2014/10/'>October 2014</a></li>
	<li><a href='https://caltonjock.com/2014/09/'>September 2014</a></li>
	<li><a href='https://caltonjock.com/2014/08/'>August 2014</a></li>
			</ul>

			</nav></div></div><div class="widget widget_blog-stats"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Blog Stats</h2>		<ul>
			<li>1,425,294 hits</li>
		</ul>
		</div></div><div class="widget widget_recent_comments"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="lorncal" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://gravatar.com/lorncal" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/550412387eb4d87e0a02e4f49ce106b8?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://gravatar.com/lorncal" rel="nofollow">lorncal</a> on <a href="https://caltonjock.com/2022/09/27/the-1707-treaty-of-union-imposed-300-years-of-chains-and-slavery-on-scots/comment-page-1/#comment-29327">The 1707 &#8220;Treaty of Unio&hellip;</a></td></tr><tr><td title="Robert McAllan" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/cc066d6149a1de624e34ffad039ef657?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Robert McAllan on <a href="https://caltonjock.com/2022/09/12/the-torys-sold-the-nhs-blood-plasma-service-to-us-hedge-fund-firm-bain-for-90m-3-years-later-bain-sold-it-to-the-chinese-for-820m/comment-page-1/#comment-29266">The Tory&#8217;s sold the NHS&hellip;</a></td></tr><tr><td title="willie" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/fa97144413a3daede47de001890fd32f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">willie on <a href="https://caltonjock.com/2022/09/12/the-torys-sold-the-nhs-blood-plasma-service-to-us-hedge-fund-firm-bain-for-90m-3-years-later-bain-sold-it-to-the-chinese-for-820m/comment-page-1/#comment-29265">The Tory&#8217;s sold the NHS&hellip;</a></td></tr><tr><td title="willie" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/fa97144413a3daede47de001890fd32f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">willie on <a href="https://caltonjock.com/2022/09/12/the-torys-sold-the-nhs-blood-plasma-service-to-us-hedge-fund-firm-bain-for-90m-3-years-later-bain-sold-it-to-the-chinese-for-820m/comment-page-1/#comment-29264">The Tory&#8217;s sold the NHS&hellip;</a></td></tr><tr><td title="willie" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/fa97144413a3daede47de001890fd32f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">willie on <a href="https://caltonjock.com/2022/09/12/the-torys-sold-the-nhs-blood-plasma-service-to-us-hedge-fund-firm-bain-for-90m-3-years-later-bain-sold-it-to-the-chinese-for-820m/comment-page-1/#comment-29259">The Tory&#8217;s sold the NHS&hellip;</a></td></tr>				</table>
				</div></div>
		<div class="widget widget_recent_entries"><div class="widget-content">
		<h2 class="widget-title subheading heading-size-3">Recent Posts</h2><nav aria-label="Recent Posts">
		<ul>
											<li>
					<a href="https://caltonjock.com/2022/09/27/the-1707-treaty-of-union-imposed-300-years-of-chains-and-slavery-on-scots/">The 1707 &#8220;Treaty of Union&#8221; imposed 300  years of Chains and Slavery on&nbsp;Scots</a>
									</li>
											<li>
					<a href="https://caltonjock.com/2022/09/26/the-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable/" aria-current="page">The UK government systematically imposes on Scots an acceptance of permanent dependency robbing them of their freedom, turning them into metaphorical &#8220;numpties&#8221;, clearly violating their unalienable right to&nbsp;liberty.</a>
									</li>
											<li>
					<a href="https://caltonjock.com/2022/09/12/the-torys-sold-the-nhs-blood-plasma-service-to-us-hedge-fund-firm-bain-for-90m-3-years-later-bain-sold-it-to-the-chinese-for-820m/">The Tory&#8217;s sold the NHS blood plasma service to US Hedge Fund firm Bain for £90m. 3 years later Bain sold it to the Chinese for&nbsp;£820m</a>
									</li>
											<li>
					<a href="https://caltonjock.com/2022/09/11/abdul-rauf-who-was-jailed-for-two-years-despite-sturgeons-intervention-stated-that-he-had-never-met-her-nor-had-he-asked-for-her-to-intervene-with-her-letter-to-the-court-on-his-behalf/">Abdul Rauf -who was jailed for two years despite Sturgeon&#8217;s intervention stated that he had never met  her nor had he asked for her to intervene with her letter to the court on his&nbsp;behalf.</a>
									</li>
											<li>
					<a href="https://caltonjock.com/2022/09/08/snp-politicians-are-sycophantic-party-apparatchiks-guilty-of-personation-who-scam-40million-each-year-from-scottish-taxpayers/">SNP politicians are sycophantic Party apparatchik&#8217;s guilty of personation who scam £40million each year from Scottish&nbsp;taxpayers</a>
									</li>
					</ul>

		</nav></div></div><div class="widget widget_search"><div class="widget-content"><form role="search"  method="get" class="search-form" action="https://caltonjock.com/">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-3" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div></div><div class="widget widget_top-clicks"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Top Clicks</h2><ul><li><a href='https://scholar.harvard.edu/files/armitage/files/declarations_of_independence_ohila.pdf' target='_blank' rel='nofollow'>scholar.harvard.edu/files&#8230;</a></li><li><a href='http://protocriteria.com/index.php/2019/10/22/dependency/' target='_blank' rel='nofollow'>protocriteria.com/index.p&#8230;</a></li><li><a href='https://caltonjock.files.wordpress.com/2022/09/image-55.png' target='_blank' rel='nofollow'>caltonjock.files.wordpres&#8230;</a></li><li><a href='https://caltonjock.files.wordpress.com/2022/04/image-88.png' target='_blank' rel='nofollow'>caltonjock.files.wordpres&#8230;</a></li><li><a href='http://www.vanityfair.com/news/politics/2012/08/investigating-mitt-romney-offshore-accounts' target='_blank' rel='nofollow'>vanityfair.com/news/polit&#8230;</a></li><li><a href='https://caltonjock.files.wordpress.com/2022/04/image-86.png' target='_blank' rel='nofollow'>caltonjock.files.wordpres&#8230;</a></li><li><a href='https://caltonjock.files.wordpress.com/2022/03/image-50.png' target='_blank' rel='nofollow'>caltonjock.files.wordpres&#8230;</a></li><li><a href='http://www.scotsman.com/news/obituaries/obituary-jeremy-salvesen-entrepreneur-and-adventurer-1-3380489' target='_blank' rel='nofollow'>scotsman.com/news/obituar&#8230;</a></li><li><a href='https://www.youtube.com/watch?v=O9tRJoKODuI' target='_blank' rel='nofollow'>youtube.com/watch?v=O9tRJ&#8230;</a></li><li><a href='https://caltonjock.files.wordpress.com/2018/07/jack-glass.jpg' target='_blank' rel='nofollow'>caltonjock.files.wordpres&#8230;</a></li></ul></div></div><div class="widget widget_top-posts"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Top Posts &amp; Pages</h2><ul><li><a href="https://caltonjock.com/2022/09/26/the-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable/" class="bump-view" data-bump-view="tp" aria-current="page">The UK government systematically imposes on Scots an acceptance of permanent dependency robbing them of their freedom, turning them into metaphorical &quot;numpties&quot;, clearly violating their unalienable right to liberty.</a></li><li><a href="https://caltonjock.com/2022/09/27/the-1707-treaty-of-union-imposed-300-years-of-chains-and-slavery-on-scots/" class="bump-view" data-bump-view="tp">The 1707 &quot;Treaty of Union&quot; imposed 300  years of Chains and Slavery on Scots</a></li><li><a href="https://caltonjock.com/2022/07/05/bugger-a-referendum-snp-mps-should-resign-their-seats-now-and-stand-for-office-in-the-ensuing-by-elections-seeking-a-mandate-to-implement-the-claim-of-right-bringing-an-end/" class="bump-view" data-bump-view="tp">Bugger a referendum -SNP MP’s should resign their seats now and stand for office in the ensuing by-elections seeking a mandate to implement the “Claim of Right” bringing an end to the 1707 Treaty of Union.</a></li><li><a href="https://caltonjock.com/2022/08/24/the-snp-leadership-is-fatally-compromised-by-its-subservience-to-the-whims-and-direction-of-the-unionist-lobby-group-charlotte-street-partners/" class="bump-view" data-bump-view="tp">The SNP leadership is fatally compromised by its subservience to the whims and direction of  the Unionist lobby group Charlotte Street Partners</a></li><li><a href="https://caltonjock.com/2022/03/04/the-aberdeen-lgbtq-cabal-of-activists-impose-their-dogma-on-snp-policies-to-the-permanent-detriment-of-the-party/" class="bump-view" data-bump-view="tp">The Aberdeen LGBTQ cabal of activists impose their dogma on SNP policies to the permanent detriment of the Party</a></li><li><a href="https://caltonjock.com/2022/04/25/all-independence-minded-scottish-mps-at-westminster-should-resign-their-seats-en-bloc-and-stand-for-office-in-the-ensuing-by-elections-seeking-a-claim-of-right-mandate-to-declare-an-immediate-en/" class="bump-view" data-bump-view="tp">All independence minded Scottish MP&#039;s at Westminster should resign their seats en-bloc and stand for office in the ensuing by-elections seeking a &quot;Claim of Right&quot; mandate to declare an immediate end to the 1707 Treaty of Union.</a></li><li><a href="https://caltonjock.com/2022/03/18/westminster-failing-something-needs-to-be-done-to-ensure-the-scottish-taxpayer-is-provided-with-value-for-money-we-are-not-getting-it-from-the-present-group-of-snp-mps/" class="bump-view" data-bump-view="tp">Westminster failing something needs to be done to ensure the Scottish taxpayer is provided with value for money we are not getting it from the present group of SNP MPs.</a></li><li><a href="https://caltonjock.com/2022/09/02/pete-wishart-impotent-chairperson-of-a-unionist-dominated-committee-manipulated-to-favour-the-unionist-cause-at-westminster-but-the-moneys-good/" class="bump-view" data-bump-view="tp">Pete Wishart - Impotent Chairperson of a Unionist dominated Committee manipulated to favour the Unionist cause at Westminster - But the money&#039;s good!!!</a></li><li><a href="https://caltonjock.com/2022/04/11/the-snp-leadership-eagerly-acquiesced-to-the-demands-of-aberdeens-lgbtq-activists-allowing-them-to-gerrymander-candidate-selection-to-the-benefit-of-their-supporters/" class="bump-view" data-bump-view="tp">The SNP leadership eagerly acquiesced to the demands of Aberdeen&#039;s LGBTQ activists allowing them to gerrymander candidate selection to the benefit of their supporters</a></li><li><a href="https://caltonjock.com/2022/04/28/the-seeds-of-anarchy-planted-by-a-small-group-of-arrogant-teens-would-be-added-to-by-devious-means-and-bear-fruit-in-the-growth-of-aberdeen-and-scotlands-snp-lgbtq-powerhouse/" class="bump-view" data-bump-view="tp">The seeds of anarchy planted by a small group of arrogant teens would be added to by devious means and bear fruit in the growth of Aberdeen and Scotland&#039;s SNP LGBTQ+ powerhouse.</a></li></ul></div></div><div class="widget widget_archive"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">Archives</h2><nav aria-label="Archives">
			<ul>
					<li><a href='https://caltonjock.com/2022/09/'>September 2022</a></li>
	<li><a href='https://caltonjock.com/2022/08/'>August 2022</a></li>
	<li><a href='https://caltonjock.com/2022/07/'>July 2022</a></li>
	<li><a href='https://caltonjock.com/2022/06/'>June 2022</a></li>
	<li><a href='https://caltonjock.com/2022/05/'>May 2022</a></li>
	<li><a href='https://caltonjock.com/2022/04/'>April 2022</a></li>
	<li><a href='https://caltonjock.com/2022/03/'>March 2022</a></li>
	<li><a href='https://caltonjock.com/2022/02/'>February 2022</a></li>
	<li><a href='https://caltonjock.com/2022/01/'>January 2022</a></li>
	<li><a href='https://caltonjock.com/2021/12/'>December 2021</a></li>
	<li><a href='https://caltonjock.com/2021/11/'>November 2021</a></li>
	<li><a href='https://caltonjock.com/2021/10/'>October 2021</a></li>
	<li><a href='https://caltonjock.com/2021/08/'>August 2021</a></li>
	<li><a href='https://caltonjock.com/2021/05/'>May 2021</a></li>
	<li><a href='https://caltonjock.com/2021/04/'>April 2021</a></li>
	<li><a href='https://caltonjock.com/2021/03/'>March 2021</a></li>
	<li><a href='https://caltonjock.com/2021/02/'>February 2021</a></li>
	<li><a href='https://caltonjock.com/2020/12/'>December 2020</a></li>
	<li><a href='https://caltonjock.com/2020/11/'>November 2020</a></li>
	<li><a href='https://caltonjock.com/2020/10/'>October 2020</a></li>
	<li><a href='https://caltonjock.com/2020/09/'>September 2020</a></li>
	<li><a href='https://caltonjock.com/2020/08/'>August 2020</a></li>
	<li><a href='https://caltonjock.com/2020/07/'>July 2020</a></li>
	<li><a href='https://caltonjock.com/2020/06/'>June 2020</a></li>
	<li><a href='https://caltonjock.com/2020/04/'>April 2020</a></li>
	<li><a href='https://caltonjock.com/2020/03/'>March 2020</a></li>
	<li><a href='https://caltonjock.com/2020/02/'>February 2020</a></li>
	<li><a href='https://caltonjock.com/2020/01/'>January 2020</a></li>
	<li><a href='https://caltonjock.com/2019/12/'>December 2019</a></li>
	<li><a href='https://caltonjock.com/2019/11/'>November 2019</a></li>
	<li><a href='https://caltonjock.com/2019/09/'>September 2019</a></li>
	<li><a href='https://caltonjock.com/2019/08/'>August 2019</a></li>
	<li><a href='https://caltonjock.com/2019/06/'>June 2019</a></li>
	<li><a href='https://caltonjock.com/2019/05/'>May 2019</a></li>
	<li><a href='https://caltonjock.com/2019/04/'>April 2019</a></li>
	<li><a href='https://caltonjock.com/2019/03/'>March 2019</a></li>
	<li><a href='https://caltonjock.com/2019/02/'>February 2019</a></li>
	<li><a href='https://caltonjock.com/2019/01/'>January 2019</a></li>
	<li><a href='https://caltonjock.com/2018/12/'>December 2018</a></li>
	<li><a href='https://caltonjock.com/2018/11/'>November 2018</a></li>
	<li><a href='https://caltonjock.com/2018/10/'>October 2018</a></li>
	<li><a href='https://caltonjock.com/2018/09/'>September 2018</a></li>
	<li><a href='https://caltonjock.com/2018/08/'>August 2018</a></li>
	<li><a href='https://caltonjock.com/2018/07/'>July 2018</a></li>
	<li><a href='https://caltonjock.com/2018/06/'>June 2018</a></li>
	<li><a href='https://caltonjock.com/2018/05/'>May 2018</a></li>
	<li><a href='https://caltonjock.com/2018/04/'>April 2018</a></li>
	<li><a href='https://caltonjock.com/2018/03/'>March 2018</a></li>
	<li><a href='https://caltonjock.com/2018/02/'>February 2018</a></li>
	<li><a href='https://caltonjock.com/2018/01/'>January 2018</a></li>
	<li><a href='https://caltonjock.com/2017/12/'>December 2017</a></li>
	<li><a href='https://caltonjock.com/2017/11/'>November 2017</a></li>
	<li><a href='https://caltonjock.com/2017/10/'>October 2017</a></li>
	<li><a href='https://caltonjock.com/2017/09/'>September 2017</a></li>
	<li><a href='https://caltonjock.com/2017/08/'>August 2017</a></li>
	<li><a href='https://caltonjock.com/2017/07/'>July 2017</a></li>
	<li><a href='https://caltonjock.com/2017/06/'>June 2017</a></li>
	<li><a href='https://caltonjock.com/2017/05/'>May 2017</a></li>
	<li><a href='https://caltonjock.com/2017/04/'>April 2017</a></li>
	<li><a href='https://caltonjock.com/2017/03/'>March 2017</a></li>
	<li><a href='https://caltonjock.com/2017/02/'>February 2017</a></li>
	<li><a href='https://caltonjock.com/2017/01/'>January 2017</a></li>
	<li><a href='https://caltonjock.com/2016/12/'>December 2016</a></li>
	<li><a href='https://caltonjock.com/2016/11/'>November 2016</a></li>
	<li><a href='https://caltonjock.com/2016/10/'>October 2016</a></li>
	<li><a href='https://caltonjock.com/2016/09/'>September 2016</a></li>
	<li><a href='https://caltonjock.com/2016/08/'>August 2016</a></li>
	<li><a href='https://caltonjock.com/2016/07/'>July 2016</a></li>
	<li><a href='https://caltonjock.com/2016/06/'>June 2016</a></li>
	<li><a href='https://caltonjock.com/2016/05/'>May 2016</a></li>
	<li><a href='https://caltonjock.com/2016/04/'>April 2016</a></li>
	<li><a href='https://caltonjock.com/2016/03/'>March 2016</a></li>
	<li><a href='https://caltonjock.com/2016/02/'>February 2016</a></li>
	<li><a href='https://caltonjock.com/2016/01/'>January 2016</a></li>
	<li><a href='https://caltonjock.com/2015/12/'>December 2015</a></li>
	<li><a href='https://caltonjock.com/2015/11/'>November 2015</a></li>
	<li><a href='https://caltonjock.com/2015/10/'>October 2015</a></li>
	<li><a href='https://caltonjock.com/2015/09/'>September 2015</a></li>
	<li><a href='https://caltonjock.com/2015/08/'>August 2015</a></li>
	<li><a href='https://caltonjock.com/2015/07/'>July 2015</a></li>
	<li><a href='https://caltonjock.com/2015/06/'>June 2015</a></li>
	<li><a href='https://caltonjock.com/2015/05/'>May 2015</a></li>
	<li><a href='https://caltonjock.com/2015/04/'>April 2015</a></li>
	<li><a href='https://caltonjock.com/2015/03/'>March 2015</a></li>
	<li><a href='https://caltonjock.com/2015/02/'>February 2015</a></li>
	<li><a href='https://caltonjock.com/2015/01/'>January 2015</a></li>
	<li><a href='https://caltonjock.com/2014/12/'>December 2014</a></li>
	<li><a href='https://caltonjock.com/2014/11/'>November 2014</a></li>
	<li><a href='https://caltonjock.com/2014/10/'>October 2014</a></li>
	<li><a href='https://caltonjock.com/2014/09/'>September 2014</a></li>
	<li><a href='https://caltonjock.com/2014/08/'>August 2014</a></li>
			</ul>

			</nav></div></div>							</div>

						
						
					</div><!-- .footer-widgets-wrapper -->

				</aside><!-- .footer-widgets-outer-wrapper -->

			
		</div><!-- .footer-inner -->

	</div><!-- .footer-nav-widgets-wrapper -->


			<footer id="site-footer" role="contentinfo" class="header-footer-group">

				<div class="section-inner">

					<div class="footer-credits">

						<p class="footer-copyright">&copy;
							2022							<a href="https://caltonjock.com/">caltonjock</a>
						</p><!-- .footer-copyright -->

						<p class="powered-by-wordpress">
							<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
						</p><!-- .powered-by-wordpress -->

					</div><!-- .footer-credits -->

					<a class="to-the-top" href="#site-header">
						<span class="to-the-top-long">
							To the top <span class="arrow" aria-hidden="true">&uarr;</span>						</span><!-- .to-the-top-long -->
						<span class="to-the-top-short">
							Up <span class="arrow" aria-hidden="true">&uarr;</span>						</span><!-- .to-the-top-short -->
					</a><!-- .to-the-top -->

				</div><!-- .section-inner -->

			</footer><!-- #site-footer -->

		<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202239z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-550412387eb4d87e0a02e4f49ce106b8">
	</div>
	<div class="grofile-hash-map-cc066d6149a1de624e34ffad039ef657">
	</div>
	<div class="grofile-hash-map-fa97144413a3daede47de001890fd32f">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/caltonjock.wordpress.com\/public.api\/connect\/?action=request&domain=caltonjock.com","logoutURL":"https:\/\/caltonjock.wordpress.com\/wp-login.php?action=logout&_wpnonce=76ff94de1f","homeURL":"https:\/\/caltonjock.com\/","postID":"23205","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentytwenty actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://caltonjock.com">
				<img alt='' src='https://caltonjock.files.wordpress.com/2018/08/cropped-43.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				caltonjock			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 903 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="73712824" />
										<input type="hidden" name="source" value="https://caltonjock.com/2022/09/26/the-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="42f1b40006" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fcaltonjock.com%252F2022%252F09%252F26%252Fthe-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://caltonjock.com">
				<img alt='' src='https://caltonjock.files.wordpress.com/2018/08/cropped-43.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				caltonjock			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://caltonjock.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fcaltonjock.wordpress.com%2F2022%2F09%2F26%2Fthe-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fcaltonjock.com%252F2022%252F09%252F26%252Fthe-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p4Zi4w-62h">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/73712824/posts/23205">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/caltonjock.com\/2022\/09\/26\/the-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable\/":23205};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/caltonjock.com\/wp-admin\/admin-ajax.php","nonce":"510491960e","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/caltonjock.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcaltonjock.com%2F2022%2F09%2F26%2Fthe-uk-government-systematically-imposes-on-scots-an-acceptance-of-permanent-dependency-robbing-them-of-their-freedom-turning-them-into-metaphorical-numpties-clearly-violating-their-unalienable%2F","blog_id":"73712824","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=73712824&v=wpcom&tz=0&user_id=0&subd=caltonjock","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFUNtShTAM/CFLBBzGF8dPcUobIdCbvRyOf29GDkfloT612exuNoEtCOVdRpdhSaDxQgrDtVnSA/xq2SKCKRO5BBvpCXMCLNz1K6EwcoOMNhiZ8YRXfAytzP4oWHCWThuMFbLy1jIkdtFyAs7CH9VovFoTdE373LQiEYdEEfHSdKAp5d1pJ7HVNOfR33cnp0zRf8dFDOazseQqWaXmvhhlBCtTxsg/kaPkERXRgjkw5VZDiF4Xlck7eOMcMBYyGpSMviQ0d/YB/JdopWQxi7553O0O4D1+k3Xt8rcRYgt8hFNZ0QWf2N9IipBmGclNx8uiV/vSDsNT37Z9Nyxf9l7v/A=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://caltonjock.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'73712824','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'73712824','v':'wpcom','tz':'0','user_id':'0','post':'23205','subd':'caltonjock'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Uj14Ti1yYTBnMVFPQ2xiWHNDVFpaYVkmcCxxfF9CdHlXLi9jTUtkaG9Fd3xUWGxFWHJSaHhTM0JKZnZsa1FlK3x4QTJwM1NQa2dsTi1VLVNid21dd1ZUM0tlQnRyZmwxMSUsMSZ4KzY9U3FuaWQ5fmdRQ2QtQkF0fjlIZjhrUk4uLTFsbFBZNFMwQzksVSZOT1d0NU45YiZZSEI2X3U3dy41Sjg4Y0g1R1lbRUZuRi1rOCtjaDlUeEN4Mj1idUlbQi4wZkFtVk0uYUtFaVlnQ2pySSx8JURIMnorJWhfbnZdeGZQZDlFdlpTd1ZCW2FncmRFMUNDb3diPWJsSTFvOXZpSE5JSzR0U1BveThXaHpIaXdtR3lVNklfVUxdLD1DTiZkZGt8UE1BdHlwMC1nJXZhSXRVbGRpfElLSHx3VE5wOXxGJmoxaw=='}]);
_stq.push([ 'clickTrackerInit', '73712824', '23205' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/twentytwenty&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202239"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
	</body>
</html>
